Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Kostecki

Awaria tylnej klapy(zamka)

Polecane posty

Witam! Mam Vectre C 1,9 cdti hatchback.  Oczywiście mam problem z zamkiem. Na początku zaczął "fiksować" w taki sposób że zamknąłem klape to paliła się kontrolka że klapa jest otwarta(a była zamknięta).No i w koncu pewnego pięknego dnia wrzuciłem do bagażnika ciuchy i   nie mogłem jej zamknąć.  Takie ekscesy wystepowaly na mrozie klapa zamknieta a nadal komuniakat że  otwarta i po kilku puknieciach znikl a tym razem po kilku puknieciach przestal sie zamykać.Trzaskanie nie pomogło.. Czy zamek jest rozwalony czy mozna go jakos naprawic 

Edytowano przez Kostecki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czasami wystarczy tylko rozebrać i wyczyścić, syf który sie zebrał może blokować krańcówkę i ta nie daje sygnału że klapa jest zamknięta. Możesz spróbować doraźnie psiknąć do wkładki rozmrażacza do zamków i spróbować parę razy zamknąć i otworzyć klapę kluczykiem. A jak się zrobi pogoda lub masz gdzie i tak rozebrać zamek i wyczyścić i przesmarować , wkładkę też.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W tym że tutaj nie ma wkladki na kluczyk tylko mam zwykly guzik i bagażnik otwierany elektrycznie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to nie pozostaje Ci nic innego jak wyciągnąć cały zamek i na początek spróbować go wyczyścić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

caly zamek sprawny do hb moge ci oddac za 60zl a widze ze tez jestes z lodzkiego wiec moglbys sobei podjechac osobiscie jesli masz niedaleko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzieki panowie za rady.Rafalg obylo sie bez wymiany. Tak jak wyzej posaliscie rozkrecilem i ta metalowa zapadka ktora wchodzi i ta plastikowa prowadnice jakims cudem przeskoczyla i zamek nie mogl sie cofnac. rozkrecilem zlozylem  popsikalem WD styki i wszystko smiga. wiecej zajelo dostanie sie do zamka niz sama naprawa. Dzieki wielkie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć, niestety problem z zamkiem klapy dopadł i moją VIKI HB. Córka wkładała plecak do bagażnika i nie mogła zamknąć klapy. Wcześniej zdarzały się przypadki że czasem za drugim razem dopiero można było zatrzasnąć klapę. Wczoraj pół niedzieli próbowałem zamknąć i nic. Do tego doszedł problem ze zdjęciem tapicerki. Wyjąłem zapinki od dołu bagażnika, wykręciłem torxy znajdujące się pod szybą i tapicerka jak siedziała tak siedzi.

Edytowano przez tarnos10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 Tapicerka trzyma sie jeszcze na kołkach. Wlasnie tez przerabiam temat zamka w klapie. Tu filmik jak naprawic zamek

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

. Juz 2 razy wyciagałem go przesmarowałem(chwile chodził) ale nie rozbieralem tej obudowy plasikowej  a wg. filmiku w niej tkwi problem tzn w zasniedziałym silniczku.  Tylko trzeba uważać na mocowania. Delikatne są. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, odświeżę trochę wątek. U mnie sprawa wygląda tak po uszkodzeniu tylnej klapy (stłuczka) wymieniłem tylną klapę na używaną w kolorze w której była kpl. wiązka z małym wyjątkiem, obcięta była wtyczka od zamka klapy. Panowie w warsztacie blacharskim przełożyli mi klapę i podłączyli wtyczkę z mojej starej klapy (odcięli) i metodą prób i błędów jak się okazało połączyli wiązkę "nowej" klapy z obciętą wtyczką zamka. Wszystko pięknie działa, ale zauważyłem po jakimś czasie, że rozładowuje mi akumulator. Podłączyłem OP-com a tu wyskoczyły błędy w module kontroli nadwozia BCM : B3011-05  obecny ( wyłącznik bagażnika, przerwany obwód lub napięcie za wysokie) i w zestawie wskaźników U2107-71 obecny ( po skasowaniu błędu zmienia się na sporadyczny) - (nieprawidłowe dane z BCM). Po otwarciu klapy błędy są dalej ale na czarno z odnośnikiem nie występuje i można je skasować. Po zamknięciu klapy błędy wracają na nowo na czerwono. Pomyślałem że może wiązka w klapie albo zamek jest nie sprawny, ale po odłączeniu zamka a potem całej wiązki z REC - a błędy nadal wyrzuca. Podczas podłączania wtyczki przez panów "fachowców " z warsztatu na chybił trafił , pewnie napięcie poleciało tam gdzie nie powinno, tylko pytanie co mogło się uszkodzić skoro wszystko działa - tzn.  podświetlenie tablicy po otwarciu i sygnalizacja na desce otwartej klapy i otwieranie i zamykanie (nie mam elektrycznej klapy). Czy problem błędów umiejscowiony jest w REC - u (tam wpięta jest wiązka tylnej klapy) czy może dalej w BCM bo z niego jest sygnalizowany błąd. Może któryś z kolegów ma jakieś pomysły co i jak, czy wymienić REC czy BCM czy może samochód:unsure:

Pomierzyłem upływ prądu w stanie spoczynku 150 mA trochę za dużo, po wyjęciu bezpiecznika nr 9 (BCM) pobór spadł do 0.02 - 0,03 mA czyli ok. I pytanie co jest zwalone? Znalazłem schemat i wiązka klapy tylnej wchodzi do REC (XR6) a do BCM biegnie z REC tylko jeden kabel zielony (z zamka klapy) ze złącza XR2 do X1 i do BCM co myślicie koledzy jak wcześniej pisałem czy uwaliła się jakaś ścieżka w REC i to on wysyła do BCM nieprawidłowe dane czy coś w module BCM czy może prozaicznie gdzieś przerwany - upalony kabel (zielony)? Tak myślę że  REC albo BCM chce na siłę zamknąć tylną klapę mimo że ta jest zamknięta i dlatego ten zwiększony pobór prądu, sam już nie wiem. Może ktoś ma jakiś pomysł?

Pozdrawiam Wojtek

Ps. taki sam tekst umieściłem w podobnym temacie dotyczącego awarii zamka tylnej klapy jak coś, problem rozwiązany:D, czas na browara:ok:

Edytowano przez wojbo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×