Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

deggial77

Tryb Sport

Polecane posty

Witam, przekopałem już chyba wszystko co się da i nic.

Problem polega na tym, że po włączeniu trybu sport nie zapala się kontrolka na desce (automat) i nie ma żadnego efektu. Zaświeca się kontrolka na przycisku sport. Co może być przyczyną? Błędów brak. Signum 2,8t.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Na stałe, czy na kilka sekund i gaśnie?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na stałe, i to mnie zastanawia. Na początku był problem z przyciskiem, raz łapał raz nie. Po rozbiórce i sprawdzeniu rozruszał się i teraz działa bez problemu.

Edytowano przez deggial77
Dopiska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie spotkałem się z taką sytuacją, że moduł działał, przestał, jest komunikacja z modułem i brak błędów.

Bloki pomiarowe sprawdzałeś?

Najprościej byłoby podmienić moduł...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podłączyłem się do cdif/3 bo inne nie pokazywały błędów i mam:

B1273 moduł multimedia

U2139 wyświetlacz

Światła ksenonowe
U2105 06 08 39 43

U2103 przekładnia automatyczna

Przy ksenonach podałem końcówki błędów, a obok błędów nazwę modułu z cdif'a.

Trochę tego jest jednak te ksenonowe po skaskowaniu przez dłuższy czas nie wracają. Niektórzy piszą że to słaba bateria albo wilgoć. Auto trochę stało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Temat rozwiązany. Okazało się, że sport działał ale tylko w zakresie CDC. Po zakupie MDI i prześwietleniu wszystkich modułów, okazało się, że sterownik silnika był niezaprogramowany. I teraz hula aż miło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×