Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

migel03

Problem z podgrzewaniem świec żarowych

Polecane posty

Witam. Mam problem. Posiadam vectre c 2.0 dti z 2004r. Kiedy odpalam silnik po raz pierwszy świece żarowe grzeją się i auto pali bez problemu. Wystarczy że przejadę powiedzmy 1 km i zgaszę silnik to przy ponownej próbie odpalenia świece się już nie grzeją i jest już problem żeby odpalił. Muszę dosyć długo kręcić żeby uruchomić silnik.

Co to może być??

Wspomnę że chyba padł mi termostat lub czujnik temperatury gdyż bardzo wolno silnik się nagrzewa (mimo że w kabinie jest już ciepło) wskazówka baardzo powoli podnosi się do góry i dobija max do 85 stopni! Czy ma to coś wspólnego ze świecami żarowymi??

 

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego, mam tak samo w 2.2 DTI. Pytałem jednego z mechaników Opla co można z tym zrobić, to ujął to jednym słowem: "pokochać".

Można teoretycznie oszukać czujnik żeby cały czas pokazywał maksymalną ujemną temperaturę, ale wtedy wywala też check. Pozostaje nam chodzić na zakupy na piechotę albo zostawiać żonę w aucie - niech grzeje motor ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hehe.

Ja z kolei słyszałem że te modele tak mają :) Tylko chciałbym wyeliminować problem bo jest to wkurzające :)

 

p.s. ale z tą żoną to dobry pomysł :P

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spróbuj zmienić Soft żeby świece grzałką zawsze:ok:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzały 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Silnik jest na tyle ciepły ze już kontrolka się nie pokazuje tylko rano przy pierwszym odpaleniu.

Teraz ciężko zagrażać silnik A wskazówka temperatury podnosi się od 70 st.

Ah oszukać komputer możesz tak

Odłącz czujnik temperatury  w momencie kiedy tak Ci się dzieje i pojawi się kontrolka świeć oraz auto z kluczem i załączą się wentylatory tym się nie przejmuj.

Jak zgaśnie kontrolka świeć to poczekaj z 10 sec.I dopiero odpalaj.

Zobacz jakie są efekty i daj znać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok muszę przetestować tylko niech się trochę cieplej zrobi bo nie mam niestety garażu żeby pogrzebać :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak zrobisz ten test i będzie odpalał dobrze to możesz założyć oszusta na czujnik temperatury lub zmienić Soft wtedy świece będą grzały ja tak mam i jest ok:ok:

Edytowano przez Aro1977
Zmiana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...