Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

Czy ktoś może powie mi gdzie jest czujnik wału korbowego,bo chyba cos mi szwankuje nie chce odpaluc po mrozsch dusi sie prycha itd...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W silniku.

Oczywiście jak napiszesz jaki masz silnik, to dowiesz się więcej.

Edytowano przez sidewinder

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ta powaznie a ja myslam ze w bagazniku ... glupia.... a tak powaznie to czy ten opis bedzie tez do vc 

bo to do vectry b

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kolezanko napisz jaki masz silnik. A najlepiej to napisz tez jakie masz obiawy i bledy. Bo jesli wiesz co jest nie tak to pewnie odczytalas bledy?

Edytowano przez patryk-84a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Niestety nie bedzie. Tak jak juz koledzy napisali napisz jaki masz silnik i pomozemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

2.2 benzyna vc 2003 rok . a wlasnie wychodzil ten blad tzn czujnik.walu a w ogole jak jest zimny to nie chce odpalic dusi sie jak napalilam w garazu do 0 st.  To odpalil .I wytarlam na zewnatrz jakies kostki( kolo lewego kola ) bo nie moglam.ich odpiac. Nie wiem czy to od tego walu czy nie ale gdzies na forum przeczytalam ze czasem pomaga

Edytowano przez Ivka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

147 KM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz kiedy wiem, jaki masz silnik, mogę napisać, że czujnik jest nad rozrusznikiem, na jednej śrubie przykręcony.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/monthly_2017_01/czujnik.png.e990985d897e10888a97dde255d914fb.png" />

Być może da się go jakoś odkręcić bez demontażu rozrusznika. Ja rozrusznik wykręcałem i taka procedura też jest w TIS.

Edytowano przez sidewinder

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja jej wyslalem rysunki od 1.8 na pw :D. Wczesniej w poscie dala info ze ma 1.8 :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie od poczatku byli 2.2 ale to nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jednak nie czujnik chyba cefka ale nie mogejej znalesc uzywanej zalamie sie chyba .....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Świece sprawdzałaś? Filtr paliwa? Może być syf w paliwie. Mamy taki fajny orlen w okolicy, gdzie dwóch kumpli zatankowało benzyną jeden jakąś starszą corsę, a drugi zafirkę z 2.2 właśnie i mieli kłopot na mrozach. Trudne odpalanie, nierówna praca, itd. Możliwe, że też masz jakieś trefne paliwo i przy mrozie wyszło.
Cewka do tego silnika, to nie rogalik w piekarni i trochę kosztuje, więc lepiej sprawdzić najpierw inne możliwe przyczyny.

W sumie, jak masz podmieniać róże elementy na pałę to może lepiej podjechać do jakiegoś mechanika?
Błędy odczytywałaś z kompa? Jak będziesz mieć na przykład błąd grzałki sondy lambda, to cała inna zabawa nie potrzebna :).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No Wlasnie juz oddalam ale tez nie wiadomo raz odczytal ten czujnik a teraz ponoc ta cefke . A paliwo na orlenie tez podejrzewam tez zatankowam i caly problem sie zaczal.... a teraz to nie wiem. Jak cieply to zapali... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podobno sprawdzane bbylo.wszystko ta sonda tez .... nie wiem co jeszcze mozna sprawdzic swiece zmienione oleje filtry wiazki przewodow hmmmm...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wyszlo jeszcze ze sterownik jakis 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cefki weeliminowane wyszedl sterownik silniki na komputerze czyto moze byc to ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No vectra dziala okazalo sie ze to sterownik silnika. Zalany , zardzewnialy czy tam zasniedzialy byl ehhh, po drodze troche rzeczy powymienianych ale teraz juz chodzi jak marzenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×