Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

zulu03

mrozy -25 a brak wspomagania i ogrzewania

Recommended Posts

takie pytanko do was, dziś przy mrozie -25 stopni udało mi się odpalić moją vectrę (oczywiście po naładowaniu akumulatora bo gdzie by wytrzymał mój aku) wiadomo, na początku chodziła jak czołg, pochodziła z 10 minut po czym wsiadłem w auto i zacząłem trasę, pierwsze co to zauważyłem brak ciepłego powietrza, nawet przy temperaturze 100 stopni na silniku leciało tylko zimne powietrze (termostat się zaciął i nie otworzył się w ogóle -.-) drugie co to brak wspomagania kierownicy, przejechałem nią około 25 km po czym postawiłem ją w słońcu, po paru godzinach wsiadam ponownie było -14 więc trochę lepiej, odpaliłem ją, pochodziła sobie, wróciło ogrzewanie w samochodzie, termostat się otwierał(nawet za wczas ale to że jest do wymiany to wiem od miesiąca) lecz wspomagania dalej brak, przejechałem kolejne 25-30 km i nic, pompę wymieniałem jakiś rok temu na używkę, płyn był wymieniany chyba z 4 razy w przeciągu ostatniego 1,5 roku (rozszczelnił mi się układ, wyleciał cały płyn, potem uszczelniłem, urwała się jakaś złączka i płyn znowu wyleciał, potem wymieniałem tą pompę i zalazłem znowu świeży olej.) pytanie do was, dlaczego nie działało mi ogrzewanie w samochodzie(co sie mogło zmrozić że w ogóle ciepłego nie puszczało) i co się mogło stać ze wspomaganiem

Share this post


Link to post
Share on other sites

Pewnie lipny płyn chłodniczy, dlatego temperatura poszła wysoko a było zimno. Ja też raz tak miałem i na szczęście nic się nie stało. Najlepiej byłoby gdybyś sprawdził temperaturę zamarzania płynu albo wymienił go na nowy. Co do wspomagania to nie słychać dziwnych dźwięków?

Share this post


Link to post
Share on other sites

płyn miałem również kilkukrotnie wymieniany i mam go do -35 więc tym się nie przejmuje, termostat się zawiesił i nie otworzył, lecz najbardziej mnie martwi to wspomaganie bo do tego momentu go nie mam ... nie słychać żadnych dziwnych dźwięków, płyn cały czas jest w zbiorniczku, a koło pasowe na pompie się kręci, a wspomagania nie mam. nie zależnie od obrotów silnika

 

Share this post


Link to post
Share on other sites

To muszę cię zmartwić bo termostat nie ma nic do ogrzewania bo to odrębny obieg

Share this post


Link to post
Share on other sites

no właśnie tak myślałem że w małym obiegu obejmuję nagrzewnicę, to że temperatura była koło 100 stopni to wina że nie otwarł się termostat, dlaczego nie było ogrzewania to nie wiem, w każdym bądź razie ogrzewanie już działa, zostało tylko to wspomaganie, mam nadzieje że puści je jak się temperatura podniesie, jeżeli nie uda się to mam drugą vectre na części to przełożę pompę, przewody, może magiel bo w tej na części wspomaganie chodzi bardzo lekko 

Share this post


Link to post
Share on other sites

Ogrzewania nie było bo płyn złapało. Wspomagania może nie być przez to że pompa nie daje ciśnienia albo zaworki w maglownicy się zablokowały. Jeśli problem byłby w przewodach to albo by je rozerwało albo przynajmniej byłoby wycie lub syczenie w pompie

Share this post


Link to post
Share on other sites

rozwiniesz tą myśl "bo płyn złapało"? tzn że zamroził by sie? przed mrozami wspomaganie działało, może było trochę wody w układzie i je faktycznie gdzieś chwyciło na tym maglu,  

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...