Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam. Mam problem  otóż leci letnie powietrze z nawiewu gdy silnik nabierze temperatury. Dmuchawa działa na wszystkich biegach,termostat sprawdzony jest dobry klima działa poprawnie tylko coś nie grzeje, Check się nie pojawia w ogóle . Proszę o pomoc i porady  

Opel Vectra c 1.8  2002r z gazem lPi Vialle 

Edited by xeles9

Share this post


Link to post
Share on other sites

U mnie jest to samo,dzisiaj sprawdziłem nagrzewnicę i mam zapchaną (mam nadzięję że uda mi się ja przedmuchać) bo inaczej czeka mnie rozebranie całej deski ,żeby wyciągnąć nagrzewnicę :/

 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ale Check nie musi Ci się pojawić. Podłącz np op-coma i sprawdź temperatury w blokach pomiarowych w nawiewach jakie są

 

Edited by siwy1538

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

NIE TRZEBA DEMONTOWAĆ CAŁEJ DESKI żeby wymienić nagrzewnicę.

Dołem sie ją wyciąga, demontuje tylko tunel środkowy, Nawet radia nie trzeba wyciągać

 

 

Share this post


Link to post
Share on other sites

Witam, 

mam ten sam problem. Vectra C 1.8 122 Z18XE. 

Ogrzewanie ustawione na max, siła nadmuchu na 1, leci letnie powietrze, natomiast troszkę cieplejsze tylko i wyłącznie na wylocie skierowanym na środkową część szyby. Jak siłę nadmuchu zwiększe na 2 i więcej to już nawet na szybę leci tylko letnie. A teraz kluczowe informacje, które mogły mieć wpływ na taki efekt. W zeszłym sezonie zimowym ogrzewanie działało elegancko. Tracił mi się powoli płyn chłodniczy ale nie umiałem zdiagnozować gdzie i w czerwcu 2016 roku postanowiłem dosypać proszku uszczelniającego układ, dosypałem do zbiorniczka. Wymieniałem również rozrząd z pompą (wydaje mi się, że gdzieś na pompie mógł tracić się płyn). Obie czynności były wykonane w jednym czasie, płyn przestał się tracić - zadowolenie. Przyszła jesień, a gdy nastała potrzeba ogrzewania wnętrza zauważyłem, że słabo grzeje. I właśnie zastanawiam się czy owym proszkiem mogłem zapchać nagrzewnicę... Silniczek regulujący nawiew ciepło/zimno działa, termostat ok. 

Jak macie jakiś dobry sposób na mój problem, to proszę o pomoc. Może czyszczenie nagrzewnicy coś da, jeśli tak jak to wykonać krok po kroku uwzględniając detale typu spuszczanie płynu itp.

Pozdrawiam

Share this post


Link to post
Share on other sites

obawiam się że tym proszkiem mogłeś przypchać nagrzewnicę.

Ona ma bardzo cienkie te kanaliki i bardzo latwo je zapchać. Tym bardziej takim ścierwem.

czyszczenie nagrzewnicy w moim przypadku nic nie dało. Czyscilem kamixem jak to tu ktoś zalecał, podpinałem węża ... nic.

W koncu wymieniłem ją . Koszt - nagrzewnica nissens 300zł, wymiana - ASO Opel - 400zł

 

 

Share this post


Link to post
Share on other sites

Panowie,mam problem,pisałem ostatnio o nagrzewnicy.
Podczas jazdy temperatura podskoczyła do 100 stopni wąż od chłodnicy do termostatu ściśnięty,a w kabinie było zimno,wymieniłem wczoraj termostat i nagrzewnicę żeby mieć spokój i dzisiaj ruszam w trasę i to samo się dzieje,ale tym razem temperatura 90stopni ,w kabinie zimno ,wąż od chłodnicy do termostatu ściśnięty a zbiorniczek pełny i popuściłem korek żeby ciśnienie troche zeszło bo może jest zapowietrzony a tu cały płyn ze zborniczka uciekł,co to może być,czy to uszczelka pod głowicą czy korek od zbiorniczka?
dodam że podczas gdy silnik pracuje to w zbiorniczku nie bulgocze więc wątpie żeby to była uszczelka lub głowica ....
pomóżcie panowie bo pojutrze wracam do Anglii a tu taki psikus :/

 

Edited by wielki john

Share this post


Link to post
Share on other sites

Kurde.... te węże mnie niepokoją...

No wygląda to trochę jak UPG... :(

 

 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

a stan na bagnecie oleju jaki masz?

Odpowietrzony masz układ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...