Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

marcin14

Świecące się kontrolki bez kluczyka

Polecane posty

Witam. 

Mam problem z Vectra B 1.8 16V 99r. Problem polega na tym że podczas obecnych mrozów w samochodzie świecą się kontrolki ( check mruga)działają elektryczne szyby, wycieraczki bez kluczyka ( w pozycji zero). Wszystko dzieje się tak jakby kluczyk był w pozycji zapłon a nie jest włożony do stacyjki. Podczas próby odpalenia smaochodu samochód kręci a nie odpala. Żeby wszystko wróciło do normy trzeba kręcić kluczykiem w stacyjce (bardzo długo). Jeśli był podobny temat to proszę o przeniesienie. Bardzo proszę o pomoc. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W dobie dzisiejszej pogody i temperatury to stawiam na wilgoć, która właśnie jest przyczyną takich kłopotów z np: rozruchem, akumulatorami, tzw. pojawiającą się choinką na zegarach itp. Ja osobiście jeżeli była by taka możliwość, wstawił bym autko do garażu a po dniu lub dwóch sprawdził czy podobny problem występuje nadal. Jeżeli tak to należało by wtedy szukać ewentualnego zwarcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie nie jestem w stanie wstawić samochodu do garażu. A w poniedziałek jest mi samochód potrzebny. A niestety po nocnym staniu w takim stanie rozladowywuje mi akumulator :cry2: A ewentualnie gdzie mogę szukać tego zwarcia? 

 

Edytowano przez marcin14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic nie poradzisz jeżeli nie posiadasz garażu aby go tam wstawić bo wilgoć w takich temperaturach jak jest obecnie może być wszędzie i w tym momencie ciężko będzie zdiagnozować gdzie może być ewentualne zwarcie. Garaż by pomógł jak byś go tam wepchnął na dzień lub dwa wtedy jeżeli by się ogrzał i wszystko wróciło do normy to mógłbyś być pewien przynajmniej że pogoda i temperatura nie służy mu aby stał na zewnątrz. Moim zdaniem wygląda mi to na problem stacyjki.która odmawia w taki sposób posłuszeństwa przy tej temperaturze. Srawdż może akumulator czy czasami nie domaga i czy jest naładowany różnie to może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A co mogłoby być ze stacyjka? Kostka? Czy jeszcze coś innego? A ogrzanie środka za pomocą ciepłego nawiewu nie pomoże? Napięcie na akumulatorze wynosi 12,33V. A ładowanie 14,1V.

Edytowano przez marcin14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to akumulator jak i ładowanie ok właśnie chodzi o to aby go ogrzać a nie tylko postawić aby stał sobie w garażu żeby sprawdzić czy to temperatura na dworze jest winna takim cyrkom u pana. Właśnie myślałem o tej kostce od stacyjki narazie tylko to przychodzi mi na myśl. Jeżeli po ogrzaniu wnętrza będzie tak samo to wtedy będzie trzeba się zgłębić w elektrykę. Ale zanim zacznie się z elektryką poszukiwania to jeżeli będzie świecił się check to będzie trzeba podpiąć auto do komputera i sprawdzić jakie błędy ma zapisane, a następnie w tym kierunku szukać i eliminować usterki, ale ja osobiście zajrzał bym do tej kostki od stacyjki też najpierw i sprawdził i przeczyścił  styki i same połączenia przy samej kostce.oraz ją samą osuszył jak coś. To ja bym tak osobiście zrobił, bo właśnie wygląda mi to na kostkę stacyjki i jej piny która jak sądzę przy takiej temperaturze tak to może powodować, skoro nie ma kluczyka w środku a wszystko chodzi. Nasuwa mi się też pytanie co do samej stacyjki czy jak pan wyłączył zapłon i wyciągnął kluczyk ze stacyjki czy ona sama się cofnęła jest takie charakterystyczne kliknięcie i musi ona odskoczyć nie ,może być wciśnięta do środka? Bo jeżeli ona nie odskoczyła po wyłączeniu zapłonu i wyciągnięciu kluczyka to też może być przyczyną że tak jakby kluczyk był w środku i jest cały czas załączona. Może pan to sprawdzić nic nie robiąc tylko dotykając jej palcem jeżeli wystaje jej końcówka to znaczy że odskoczyła prawidłowo jeżeli jej końcówka jest równa to dalej jest tak jakby był kluczyk w stacyjce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak musi wyglądać stacyjka po wyciągnięciu kluczyka z niej właśnie ten plastik musi wystawać nie może być wciśnięty.

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Check się nie świeci.  Przy wyjęciu kluczyka jest słychać pykniecie. Poniżej przesyłam zdjęcia kostki. Po wyjęciu kostki, kontrolki i reszta świecą. Plastik odstaje jak na zdjęciu od Pana. 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez marcin14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to problem poważniejszy gdzieś temperatura zrobiła zwarcie teraz ciężko cokolwiek powiedzieć gdzie może leżeć przyczyna takiego zachowania, czy w zegarach może a mianowicie w jej styku z pinami? od tyłu ? ja bym w tym przypadku zaczął od bezpieczników w kabinie i je posprawdzał a może jest jeszcze jeden taki kurcze smyk który może być przyczyną tego bajzlu teraz mi się przypomniało i miałem z nim do czynienia ale całkiem zapomniałem eh kurde ja to jestem, niech kolega pisze PW szkoda zaśmiecać i ciągnąć na forum temat szybciej będzie na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Wiem, że odgrzewam...  Może banał. Sprawdzałeś, czy przewód od masy który leci od akumulatora do karoserii nie jest sparciały. Wiem, że może być w oplocie gumowym, ale można zawszę na chwilę podmienić i sprawdzić (pod ogumieniem też się kruszy, zwłaszcza jak ma te naście lat). Niby banał, ale kilka samochodów miało podobny problem z kontrolkami i nic nie wskazywało na taką "pierdułkę". 

Edytowano przez Nieczesany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ja mam podobnie wyciągam kluczyk a kontrolki  się palą nawet na włączonym silniku kluczyk wyciągam i silnik dalej chodzi. U mnie ma winę czujnik stopu na oryginalnym chodzi ok a na zamienniku nie i muszę gasi silnik n a hamulcu wcisnietym. I kontrolki też tak muszę gasic. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

 a gdzie znajduje się ten przewód od masy?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...