Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

brat269

Dziwny dźwięk podczas hamowania

Polecane posty

Witajcie ;)

Problem wygląda następująco. Jest zima, śnieg więc mogłem to bezpiecznie nagrać przy mniejszej prędkości, szczegóły w dołączonym filmie.
Klocki i tarcze były wymieniane pół roku temu, płyn hamulcowy w zeszłym miesiącu, samochód hamuje, abs sie załącza i pedał odbija, jednak niepokoi mnie działanie układu.
Proszę o podpowiedzi co może być przyczyną ;)

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez brat269

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pompa abs troche głośno pracuje ale to nic nadzwyczajnego. Nie ma co kombinować. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, mam to samo ze swoją vectrą jak kolega. Hamulce działają tylko jak auto chwile postoi, to po ruszeniu i zahamowaniu słychać dokładnie ten sam dźwięk co na nagraniu. Jak tak brzęczy to samochód słabiej hamuje jednak po jakimś czasie przestaje i jest dobrze. I kontrolka ABS się pali. Pompa do wymiany?

Dodam jeszcze, że jak otworze maskę, odpale auto i wciskam pedał hamulca to coś syczy.

Edytowano przez Justek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hm... mi kontrolka się nie świeciła ;) miałem kilka "okazji" awaryjnego hamowania z większej prędkości z przedziału 100-150 i abs działał prawidłowo, dźwięk z nagrania się nie pojawiał a w jego miejscu naturalny dźwięk pracy pompy.

sprawdź bezpieczniki;  syczenie -> coś konkretniej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak teraz pomyślę to kontrolka paliła się dużo wcześniej od pojawienia się tego dźwięku więc chyba nie ma z tym nic wspólnego. Mi ten dźwięk pojawia się tylko jak ruszę i muszę za chwile zahamować. I co dziwne to wraz z dźwiękiem auta słabiej hamuje. Później hamulce działają normalnie.

Syczenie jakby powietrze gdzieś ulatywało z okolic serwa. Dzisiaj to przypadkiem zauważyłem. Jutro zobaczę dokładniej skąd to dobiega

 

W moim przypadku winny jest pierścień abs :) 

Edytowano przez Justek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam ostatnio ten sam problem. Tez ten dźwięk się pojawia od kilku miesięcy. Dodatkowo bije padał hamulca jak przy krzywej tarczy ale tarcze i klocki wymienione wczoraj i jest bez różnicy. Kontrolka wciąż się świeci ABS. POMOCY. Myślę nad wymianą płynu i piasty z lozyskiem. Tylko czy jest sens?

Edytowano przez Jhil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×