Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

tomaloko

czujnik ciśnienia oleju

Polecane posty

Witam,

Co prawda na temat czujnika ciśnienia oleju i samego ciśnienia jest dużo tematów, ale nie natrafiłem tam na odpowiedź na moje pytanie, a i problem jest niejako odwrotny. Pacjent to Signum 2008r. Z28NET + LPG- olej: Castrol Magnatec 5W30.

Wszędzie natykam się na problem, że kontrolka pali się przy niskich obrotach, a u mnie odwrotnie, jak przygazuję w momencie np. wyprzedzania to po paru sekundach zawsze się zaświeci, potem przy dłuższym uspokojeniu jazdy, lub przy nagłym zhamowaniu to gaśnie. Dodatkowo jak jest zimny olej to łatwiej ją "zaświecić", a jak nagrzany to potrzeba nieco wyższych obrotów. Też słyszałem, że one tak mają, ale ja nie chcę tak mieć, i to nie jest czasami tylko mur beton przy każdym wyprzedzaniu. Wcześniej tak nie miałem i nie chcę mieć.

Jako, ze zbliżało się 10k przejechanych kilometrów, a słyszałem, że to pomaga wymieniłem olej na nowy, niestety nie pomogło- dalej to samo, przy okazji wymiany mechanik sprawdził manometrem ciśnienie na tłoczeniu pompy- niestety tylko na niskich obrotach- stwierdził, że ciśnienie i tak będzie takie samo na wyższych. ciśnienie powiedział że było 0,7 bara, i że jest dobre- a jest? Czujnik wymieniony pro forma- dalej się ustrojstwo zapala. Silnik pracuje normalnie, zero stuków puków itp.

Żeby sobie to wszystko poukładać mam parę pytań:

1- kontrolka ciśnienia oleju to ta czerwona, a pomarańczowa jest od poziomu tak?

2- Czy czujnik ciśnienia oleju pali się tylko jak jest niskie ciśnienie oleju, czy jak jest wysokie to też? Np. jakby zawór redukcyjny był przytkany?

3- Czy ciśnienie oleju jest takie samo niezależnie od obrotów, zwiększa się jedynie przepływ, a zawór redukcyjny i tak upuszcza ciśnienie na tłoczeniu pompy?

Czy to nie wygląda na smoka? Czy jest szansa, że smok smok się zawalił, i przy większym przepływie (wyższe obroty) nie nadąża zaciągać? Mechanik twierdzi, że na pewno nie, a nie chcę teraz na siłę ściągać miski- słyszałem, że z tą moją to kupa roboty będzie, a i znowu wymieniać olej za 500PLNów mi się nie uśmiecha jak szansa jest nikła.

Ktoś miał zawalony smok, albo podobną historię? Z góry dzięki za pomoc w planowaniu moich dalszych wydatków w i tak nie tanim w eksploatacji autku :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czesc tez mam 2.8NET. Zolta jest na pewno od poziomu oleju a czerwona od jego cisnienia. Ewidentnie jest cos u Ciebie nie tak i "ten typ na pewno tak nie ma". Na reszte pytan Ci nie odpowiem niestety. Sprobuj w instrukcji w opisowce kontrolek poczytac czy ta czerwona sygnalizuje rowniez za wysokie cisnienie - moze bedzie napisane. Druga rzecz to poszukaj jaka wartosc powinna dawac pompa oleju i porownaj ja z tym co zmierzyl Ci mechanik. Wydaje mi sie ze wraz z obrotami cisnienie oleju powinno wzrastac, tloki poruszaja sie szybciej i wymagaja wiekszej dawki smarowania - co za tym idzie cisnienie musi wzrosnac, to tak na logike. Moze wypowie sie jeszcze ktos, kto robil takie roboty i ma o tym wieksze pojecie. Watpie, ze cisnienie masz za wysokie, raczej pompa niedomaga, skoro wraz ze wzrostem obciazenia zapala ci sie kontrolka. Sprawa powazna, nie ma zartow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam ten sam problem. jakie było rozwiązanie problemu ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zmierz cisnienie oleju jesli zapala ci sie czerwona, jesli cisnienie jest ok to wymien czujnik. Nie ma innego rozwiazania. Brzydko mowiac z d*** notorycznie na pewno sie nie zapala.

Mi sie zaswiecila dwa razy ale żółta i była to trasa 1500km w jedna i w druga. Poza tym spokoj. Zaswiecila sie po jednym razie przy okolo 1000km dystansu sprawdzilem stan oleju,  wszystko ok. Odpalilem auto, nic nie swieci na desce. Podejrzewam ze od dlugiej jednostajnej jazdy zlapala zwieche. W zeszlym roku robilem ta sama trase i juz windows nie mial zawiechy. Napisalem to jako ciekawostke. 

Tylko u mnie był to poziom nie ciśnienie oleju. 

Edytowano przez zbiku01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

autko jest u mechanika bo nie posiadam manometru ... objaw dość dziwny u mnie .. na niskich obrotach wszystko ok .. dopiero przy okolo 4,5tyś obr/min zapala mi się czerwona kontrolka oleju .. wystarczy że obroty spadną  np do 2.5 tyś obr/min  to kontrolka gaśnie i jest wszystko ok .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak pisalem w pierwszym poscie to pewnie pod obciazeniem po prostu pompa nie daje rady. Daj znac jak bedziesz znał diagnozę lub rozwiazesz problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czujnik ciśnienia się " skończył "..   Został wymieniony na nowy i wszystko ok.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No... I git.

Szerokosci ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×