Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

ciachu_sc

Problem z płytką pilota

Polecane posty

Witam. Posiadam Vectre od paru dni. Denerwowały mnie guziki w pilocie kluczyka wiec postanowiłem zamówić nową obudowe wraz z tymi małymi guziczkami. Postanowiłęm odlutować stare guziczki i w ich miejsce wlutować nowe. Niestety teraz pilot w ogóle nie odpowiada ani centralny ani dioda sie na nim nie zapala. Co najgorsze po otworzeniu drzwi ręcznie z kluczyka z 1 jak i z 2 zaczyna wyć alarm. błagam o pomoc...

- czy idzie kupić taką nową płytka??

- jakie podjąć kroki??

pozdrawiam Mateusz

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a wlutowałeś wszystko prawidłowo

bateria jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bateria jest ok... bo w momencie gdy przylutowałem sam mikro włacznik od bagażnika to po przycisnięciu swieciła sie czerwona dioda... natomiast wylutowaniu i wlutowaniu mikro właczników do otwierania i zamykania drzwi wszystko siadło... wydaje mi sie że raczej zrobiłem coś NIE prawidłowo... wylutowałem je też nic nie działa alarm dalej wyje... wlutowałem stare dalej nic nie działa... 

teraz pewnie nawet nie bedzie możliwości jechania autem do jakiegoś uzdrowiciela bo nie wiem czy ten alarm cały czas bedzie wył czy nie odetnie zapłonu...

Macie jakieś pomysły??

ehh narobiłem sobie tylko problemu na nowy rok genialnie

P.S Uciekam do pracy i licze na dużo ciekawych rad.  Życzę wszystkim szczęsliwego nowego roku. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zobacz dokładnie miejsca te które lutowałeś pewnie coś przerwało scieżke lub zwarte

zapodaj foto

spróbuj jeszcze zaprogramować kluczyk moze dioda podczas wymiany mikrostikówn padła a i niema info diody

Edytowano przez matro1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak jak mowi Matro. Diode mogles przytopic i moze juz nie dzialac. Sprobuj zaprogramowac kluczyk jeden z dwoch. Ten co masz nowe mikrostyki. Sposob programowania jest taki wkladasz kluczyk do stacyjki, przekrecasz na zaplon i wciskasz i trzymasz chwile przycisk do zamykania drzwi

Wyslane z sajsunga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podjedź do elektronika jak ma tester do pilotów to sprawdzi ci ten czy jest ko

lub masz radio domowe z pasmem uhf to wł i przy antenie naciśnij dowolny guzik na pilocie jeśli jakieś zakłócenia się pojawią w radiu to pilot działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziękuje wszystkim za pomoc. Wasze rady okazały się skuteczne. Problem dzięki wam został rozwiązany. Super forum. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

i co siedziało:P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

i co siedziało:P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W momencie kiedy demontowałem z płytki stare mikro włączniki, uszkodziłem czy nawet wyrwałem te miejsca w których je się mocuje dodatkowo uszkodziłem ścieżkę a tak na marginesie nie polecam tego robić jak się nie ma odpowiedniej lutownicy... Ja posiadam zwykła pistoletową, która ma bardzo grubą końcówkę... może to skutkować najechaniem na inne ścieżki... 

Na szczęście dzięki jednemu z użytkowników tego forum udało mi się rozwiązać problem. Mianowicie okazało się , że ten kolega mieszka nie opodal mnie i zajmuję się elektroniką. Postanowiłem podwieźć mu płytkę. Dla Krzyśka naprawa płytki była banalnie prosta... Naprawił wszystko to co ja sknociłem. Jestem mu za to bardzo wdzięczny. Zobaczcie sami:

 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

też tak bywa jak sie nie uważa ale ważne że działa :ok:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×