Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Enjama

Sprężarka nie włącza się

Polecane posty

Witam 

 

Mam problem, zauważyłem że nie włącza mi się sprężarka... myślałem że to przez mróz.Ale po nagrzaniu w garażu dalej zero reakcji.Miałem 5.5 stopnia .Dioda w przycisku klimy świeci.

Co sprawdziłem:

Po zwarciu w przekaźniku szarym (pierwszy od prawej) Skrzynka przekaźników przed akumulatorem.

2z8 i 4 z 5 załącza się sprężarka jak i wentylator.

Czujnik S20 zwarłem pin 1 i 2 i ruszyła spręzarka jak i dwa wentylatory.

 

Niedawno jeszcze działało wszystko ok.Bezpieczniki przeleciałem od klimy i wydają się ok ... żaden nie przepalony.Sprawdzałem Skrzynkę obok akumulatora, dwa zielone bezpieczniki jak i te w środku pod deską.

Muszę ten przekaźnik szary, na podmianę wsadzić jak nie ruszy to co może być ? Presostat albo pusta klima ? 

Jak sprawdzić czy mam gaz w układzie, albo ten presostat

Może ktoś podpowie co jeszcze sprawdzić ?

 

Dodam że po włączeniu przyciskiem klimy, ani spręzarka się nie włącza ani wentylator.

Klima manualna

Edytowano przez Enjama

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

5,5 st to czasami za mało aby klima/sprężarka ruszyła więc nagrzej lepiej garaż żeby mieć pewność bo u mnie czasami nawet przy 7st nie ruszała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nagrzeję lepiej tak do 10 stopni przynajmniej, jak nie włączy się to wiadomo będzie że albo presostat albo brak czynnika ewentualnie ten szary przekaźnik.

Bo napięcie do spręzarki dochodzi jak zwieram ten czujnik s20 wszystko rusza.

 

Przy okazji zapytam, czy miał ktoś problem z kierunkami nawiewu ? U mnie od dłuzszego czasu coś nie tak jest.

Ustawiam na szybę, a wieje mi i na szybę i przez kratki.Ogólnie kierunki są pomylone.Sprawdzałem kiedyś te linki od pokrętła ale nie były spadnięte.

Obieg wewnętrzny działa.

Co to może być jakieś klapki sterują tym powietrzem, gdzie ma lecieć ?

Edytowano przez Enjama

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sory ze zapytam w tym temacie. Niedawno robiłem klime ale nie nacieszyłem się nią długo ponieważ przyszły chłodniejsze dni. Kolega z roboty mówi że on od czasu do czasu załącza klime żeby się sprężarka przesmarowała. Dzisiaj próbuje odpalić swoją a tu nic... Fakt jest -8 na dworze. Czy z zimna może się nie wlaczac ? Jeśli tak to od ilu się włącza ? Pytam bo sie zastanawiam czy juz sie nie spiep.... Coś

Wysłane z mojego LG-D802 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest zimno i się nie włącza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok a przy ilu stopniach się uruchomi ?

Wysłane z mojego LG-D802 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a czytałeś mój post?

 

ogólnie załącza sie od około +7 stopni (+/- 2)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Już wiem układ pusty ;/

Po naciśnieciu na tych dwóch zaworkach lekko sykło ostatkiem ciśnienia i tyle 

Trzeba szukać nieszczelności, był kontrast to może coś znajdą ;d

Edytowano przez Enjama

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×