Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

danielfm

Problem ze sterowaniem klimatronik

Polecane posty

Nie linczujcie mnie jak już było, ale nie mogę znaleźć a problem polega na tym iż: przestało działać ogrzewanie w samochodzie w sensie sterowania po przeszukaniu forum doczytałem, że wina leży w tranzystorach od opornicy. Po wymianie tranzystorów (MJ11015G) w momencie gdy przekręce zapłon na bardzo krótko pojawia się sterowanie po czym gaśnie. Działa tylko podświetlenie guzików. Gdzie szukać przyczyny? Proszę pomóżcie, zostały mi 2 dni by to naprawić bo później dostęp do auta będę miał za pół roku a córa musi jezdzić i ogrzewanie musi działać. Z góry dziękuje.

 

PS. zapomniałem dopisać, że jak gmeram ładowarką do telefonów w zapalniczce to zaczyna na chwilę działać wentylacja. 

Edytowano przez danielfm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zdejmij jeszcze panel od climy i popraw wtyczki wypnij je a potem wsadź jeszcze raz. Powinno zadziałać. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie temat uważam za zamknięty . Choć może moja przypadłość się komuś przyda :) mianowicie, przemierzyłem całą elektronikę w sterowniku (panelu) no i wszystko wydało się ok więc jeszcze raz do bezpieczników tym razem z miernikiem :) bo na oko wszystko było ok. no i jak to się mówi "Na oko chłop w szpitalu albo baba w aptece " :) bezpiecznik 36  10A tak upalony że na oko :) ok. ale pod miernikiem zdechły, nie żywy . Po wymianie wszystko sprawne i hula że aż miło . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×