Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
maciek_t

Vectra C 3.2 V6 B+G problem z odpalaniem

Recommended Posts

Witam

Mam problem z moja viki :(

Samochód jeździł odpalał ... wywalał błędy przepustnicy i wypadania zapłonu na cylindrach 1 3 5 . Po jakimś czasie przestał się dogrzewać - termostat padł. Jeździłem tak jakiś czas do momentu aż przy próbie odpalenia samochodu było słychać tylko cyk cyk cyk ... zero kręcenia ... i tak kilka razy aż odpalił. Następnego dnia odpaliła od strzała i ruszyłem po czym sama zgasła i już nie chciała ze mną rozmawiać ... tylko cykanie bez próby tzw zagadania :(

Zapchana na garaż następnego dnia po wielu próbach odpaliła ... zakupiłem jej nowe świece nowy termostat oraz cewkę 1 3 5.
Po wymianie odpaliła jakby nigdy nic wyjechałem z garażu zgasiłem i to samo ... cyk cyk :( W czym tkwi problem bo ja nie wiem ... akumulator ok.

 

może ktoś miał podobne przygody z v6 proszę o pomoc :)

Share this post


Link to post
Share on other sites

Gdzie słychać to cykanie? Jak dla mnie to szczotki w rozruszniku

Share this post


Link to post
Share on other sites

Cykanie z komory silnika.

 

Rozrusznik wyciagniety po bolach i meczarniach - silnik do gory itp ... zawiazlem do regeneracji - rozrusznik ok - automat smiga szczotki ok. Podpinalem dodatkowa mase bez zmian ... plusa nie probowalem bo wszystko poskladane nie ma teraz dostepu do rozrusznika :(

 

Nie wiem juz co robic :(

Share this post


Link to post
Share on other sites

viki na aso 4 tydzien ... nie maja pojecia co jest ... mowia ze chyba dokorat napisza na temat mojego samochodu - wszystko sprawne auto nie odpala :(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...