Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

marcin90w

C 2.2 DTI - nie odpala

Recommended Posts

Witam 

Nie mogę zapalić silnika z powodu niskiego napięcia na świecach 3V

Do przekaźnika świec dochodzi 12V a na swiecach juz sa 3V.

Na plaku odpala.

Posiadam filmik z komputera z pracy pompy wtryskowej. Wrzuce linka.

 

Prosze o porade czy popsuta pompa wtryskowa moze dawac takie objawy?

Ogolnie samochod odebrałem od mechanika ktory wymienial silnik mi. Odebralem zapalał. Sam silnik jest sprawny tego jestem pewien.

W starym ukrecilem wal korbowy. Komputer pokazywal blad czujnika polozenia walka. Po wymianie bledu nie ma. Moim zdaniem sa 3 opcje:

1. Pompa wtryskowa 2. Przekaznik 3. Zwarcie gdzies na ukladzie.

Ale prosze o wasza opinię.

 

Pompa 360 000

Please login or register to see this link.

Edited by BIOLY11

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...