Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

signum2.2direct

problem - prosze o pomoc

Polecane posty

Witam. Jestem posiadaczem Signum 2.2 direct i od jakiegos tyg zaczely dziac sie z nim dziwne rzeczy mianowicie-

-skakanie obrotow na biegu jalowym

-szarpanie podczas jazdy

-auto czesto wchodzi w tryb awaryjny jazdy

-swieci sie kontrolka silnika i czesto pojawia sie auto z kluczem

Bylem u paru mechanikow ale tylko robia ja place a poprawy nie widac.

Wymieniono juz

-olej + filtr oleju i paliwa

-swiece+ listwa zaplonowa czy jak to sie nazywa

 

I co jescze tylko nie.pamietam co.

Teraz sugestie padly na sonde lambda i klapki z kolektora ssacego.

Moze byc? Mial ktos podobny problem?

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podaj błędy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To moze po krotce opisze jak wygladalo popadanie Signum w bledy i klopoty.

Najpierw zaczelo cos stukac gdzies pod maska nawet jak stal sobie spokojnie pod domem. Pojechalem do mechanika wymienil mi jakis silniczek i spokoj. Zrobilem jakies 7-8tys i przy szybkim wchodzeniu na obroty w pewnym momencie go wyhamowywalo przewaznie z 3500 do 3000 obrotow raz na cala trase niezaleznie czy 10 czy 100km. Raz jadac spokojnie po miescie nagle zupelnie stracil moc i pojawily sie kontrolki silnika i auta z kluczem. Zajechalem na warsztat- swiece listwa olej filtr oleju i paliwa i gotowe chwile byl spokoj ale po tyg to samo. Teraz auto jedzie bo jedzie i ciagle wpada w tryb awaryjny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×