Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
NemeSis81

vectra b 1,8 16v climatronic - ogrzewanie raz jest raz nie ma ;/

Polecane posty

Witam , pewnie juz było ale nie potrafię znaleśc .

Problem polega na tym, iż raz mam ogrzewanie a raz nie mam ;/ Jak jadę dosyć gwałtownie to grzeje a jak tylko stanę na postoju ogrzewanie zanika ;/   Dodam ,ze posiadam gaz stag4 ,wymieniłem nagrzewnice , termostat  , wyczyściłem czujnik w panelu climatronica  i juz mnie szlak trafia  bo żeby w samochodzie było ciepło  to muszę jeździć jak wariat ;/ 

Ps.climatronica resetowałem , kable do trójdrożnego wyglądają na sprawne 

ma ktoś jakiś pomysł w czym rzecz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Węże od nagrzewnicy oba gorące? Mam na myśli te które wchodzą do grodzi a nie przed zaworem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Więc tak po około 4km porannej drogi , węże od parownika mam gorące (przełączył sie na gaz ) a od nagrzewnicy ciepłe i jeden i drugi -ale w samochodzie ledwo załamane powietrze leci ;/

Jeszcze co zauważyłem - jak juz się zaczyna nagrzewać (lecieć cieple powietrze z kratek )   to są ,momenty  ,ze zaczyna znowu lecieć zimne powietrze;/   -temperatura na silniku ok.60st. a z kratek zaczyna wiać zimnym ;/

 

 

Edytowano przez NemeSis81

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kurcze Panowie poradźcie coś , jak sprawdzić ten zawór trójdrożny - temperaturę na silniku mam 90 st prawie a z nawiewów leci letnie powietrze , jak włączę nadmuch na 8 to leci zimne ;/ na dworze -4  a w samochodzie niewiele cieplej ;/ Pierwszy Opel z tak dupiatym ogrzewaniem - a pomysłów brak ;/ 

 

Edytowano przez NemeSis81

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź jaką temperaturę mają węże dochodzące do zaworu i od niego do nagrzewnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Są gorące , nie wiem jak wtedy gdy ogrzewanie zanika bo  wtedy jestem gdzieś w trasie ;/  Czasami jak  zanika ogrzewanie (np.podczas postoju) muszę podnieść obroty w okolice 1500 i wtedy zaczyna znów wiać cieple ,pytanie czy to wina słabego podciśnienia otwierającego ten zawór trójdrożny czy niedroznej nagrzewnicy (ma kilka miesięcy ) 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Powie mi ktoś czy taka nagrzewnice muszę kupić?   Czy są jakieś inne (poprzedniej nie zamawiałem ani nie wymieniałem ja )   1,8 16v climatronic

 

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×