Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Piotrek9224BB

Nie mogę odpalić swojego samochodzika Vectra C 2,2 143KM + GAZ

Polecane posty

Witam Drogich Forumowiczów,

Posiadam samochód Marki Opel Vectra 2,2 Benzyna EcoTec 143 KM + Gaz STAG założony w czerwcu 2016r. .

Co do problemu zaczął się on 11/12/2016 mianowicie nie mogę odpalić samochodu na benzynie a co dziwne na Gazie pali normalnie w dodatnich temperaturach, Sprawdziłem już wszystkie 

bezpieczniki pod maską,pod kierownicą oraz w bagażniku i dalej nic sprawdziłem także czy do pompy dochodzi prąd i tu zaczyna się problem ponieważ do pompy nie dochodzi prąd tak samo na włączonym 

zapłonie jak i przy odpalaniu.

Może ktoś się spotkał z takimi dolegliwościami w swoim samochodzie i był by taki miły i podzielił się swoimi doświadczeniami lub może ktoś ma jakieś sugestie?

z góry dziękuję za wszystkie odpowiedzi

Pozdrawiam.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdzałeś napięcie przy pompie samej?

Musisz zlokalizowac przekaźnik pompy i jego sprawdzić - jeżeli nie masz napięcia przy pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no właśnie przy samej pompie odpiąłem wtyczkę i sprawdzałem pin po pinie czy dochodzi prąd i nic... :( a właśnie nie mogę zlokalizować który przekaźnik/Bezpiecznik odpowiada za pompę :( 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to pewnie jest jeden z tych koło akumulatora - ale nie wiem który, trzeba by rozpiskę złapać.

Możesz wtedy przekaźnik podmienić na próbę czy zadziała.

Może ktoś tutaj z forum wie który to to napisze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no mam taką nadzieje że się dowiem który to przekaźnik :) Dzięki za zainteresowanie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Temat do zamknięcia, usterka rozwiązana.

Dziękuję za pomoc

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może napiszesz dla innych co było?

wysłane z Nokii 3210

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...