Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kiechol247

gaśnie na wolnych ,zapala sie kontrolka auta z kluczykiem

Polecane posty

Witam mam problem vektra b combi 1.6,16v ecotech ,mianowicie na zimnym silniku jest ok i na gazie jak i na benzynie ,gdy silnik się nagrzeje do normalnej pracy zaczyna się gaśniecie jak stoję gdzie kolie w różnych  odstępach  ,miedzy czasie jest czasami tak ze jak jadę to to jest szarpniecie i wtedy na chwilkę pokazuje się ikona silnika i wskakuje kontrolka z autem i kluczem ,gaśnie jak podczas jazdy szybko wyłączę kluczyk w stacyjce i włączę ,byłem u mechanika wykrył czujnik wału był wymieniany dalej to to samo ,pojechałem do drugiego mechanika to samo kupił inny czujnik niby lepiej troszkę ale dalej gaśnie ,mechanik mówił ze to komputer może być bo wziął sprzężonym powietrzem go schłodził i przez jakiś czas auto chodiło normalnie potem to samo ,czy jest to możliwe po za tym jak stanę na krzyżówce to śmierdzi gazem ale tylko w kabinie ,jak wyjdę i otworze maskę to nic nie śmierdzi, czy miał ktoś już podobny problem ,musiałem wyjechać do niemiec wiec odpada mechanik bo nie znam języka zresztą najprawdopodobniej cena przerośnie wartość auta,auto kupiłem bo musiałem pilnie do Polski jechać ,a cha na trasie może z 2 razy zafiksował na 1200 km a tak to jechał może faktycznie powietrze wtedy lepiej chłodziło auto przy prędkości większej nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

też tak myślałem miał kupić oryginał ,ale teraz myślę że nie dostał i kupił jakiś zamiennik lepszy bo faktycznie wymieniał mi jeszcze końcówkę i zapłaciłem tylko 250 zł a pewnie sam czujnik więcej kosztuje ,ale tak poza tym to mówił ze jak odpali to już powinien śmigać a nie gasnąć jak się nagrzeje ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×