Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
czupa93

Z18XE nierowna praca po odpaleniu, brak reakcji na pedal gazu

Polecane posty

Witam!

Jak w temacie problem polega na tym, ze po odpaleniu viki, obroty osiagaja ok. 500-600/min, przy czym czuc drgania silnika. Tak jakby chcial zgasnac ale jednak pracuje dalej. Wciskajac pedal gazu nie ma reakcji. Przepustnica tez nie reaguje na wciskanie pedalu. Ta zapadka ani drgnie. Zmienialem przepustnice na inna sprawna i sytuacja podobna, bez zmian. Do tego wywala kontrolke z kluczem. 

Przegrzebalem troche forum i niestety nie znalazlem odpowoedzi. Moze ktos z Was bylby w stanie pomoc? 

Dzieki,

Tomasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro jest kontrolka auta  kluczem to jest i błąd. Odczytaj go to tak na początek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Auto stoi juz przeszlo tydzien u mechanika i ten nie umie sie z tym uporac. Z tego co mi mowil wywala bład przepustnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to masz zdiagnozowany problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Lub wskazowka, w ktora strone sie kierowac, gdzie szukac- przyklad blad sondy lambda u mnie - okazalo sie ze kolektor byl nieszczelny. Gdyby wierzyc na sto bledom to utopilbym kase w sonde :) Posprawdzaj czy wiazka nie jest przerwana, bo tylko to mi do glowy przychodzi skoro podmieniales przepustnice. Psiknij wtyczke kontaktem moze cos nie styka. Odlacz akumulator zanim odlaczysz przepustnice. Pozdro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...