Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
pewien.koles

VB nie odpala, obroty stoją (pompa paliwa?)

Recommended Posts

Witam. Mam problem z moją Vectrą b 2.0 benzyna. Otóż Od jakiegoś czasu mam problem z jej odpaleniem. Jeszcze jakiś tydzień temu gdy pierwszy raz miałem taki problem (niestety dość daleko od domu) elektryka działała (nowy aku), rozrusznik napier..., a obroty wskakiwały ale auto nie chciało "zaskoczyć" tj. odpalić, po kilku próbach w końcu się udało lecz przy kolejnych tego typu sytuacjach odpalenie jej na benzynie było to niemożliwe. Musiałem odpalać ją na gazie przez wduszenie przycisku gazu. Teraz niestety sytuacja trochę się pokomplikowała i odpalenie jej na gazie jest niemożliwe przez jego brak (tak, powinienem go trochę "dolać") za to na benzynie wgl nic nie da rady nic zrobić. Wszystko wygląda tak jak w poprzednich sytuacjach lecz tym razem od kilku dni wskazówka od obrotów stoi na 0 i chyba nie ma zamiaru się stamtąd ruszyć. Benzynę mam bo leciałem parę razy z kanistrem przez całe miasto na stację i z powrotem więc jej brak odrzucam. Wg mnie pompa jest uszkodzona ponieważ przez jakiś czas jeździłem na rezerwie (na gazie ale auto odpalałem na rezerwie). Postanowiłem trochę pokombinować i sprawdzić bezpieczniki lecz ku mojemu zdziwieniu bezpiecznika od pompy nie ma wgl. 

Please login or register to see this link.

 Zgodnie z tą rozpiską sprawdziłem bezpiecznik nr 19 w kabinie nad nogami kierowcy i rzeczywiście go brakowało lecz co dziwne nie można go tam nawet włożyć ponieważ nie ma tam tych metalowych "chaczyków? ząbków?", no wiecie tego co trzyma bezpiecznik w gnieździe dzięki czemu powinien się tam stabilnie trzymać, a wypada. Jest po prostu otwór w plastiku ale nic poza tym. Kończąc. Problem pojawił się nagle i momentalnie wzrósł do niewyobrażalnych rozmiarów. Proszę o pomoc i z góry pięknie dziękuję :*

Share this post


Link to post
Share on other sites

Kolego drogi nie mam pojęcia o czym właśnie napisałeś (powinienem napisać to na samym początku), jestem całkiem zielony w temacie motoryzacji bo dopiero co zaczynam w nim siedzieć więc proszę o jak najprostsze wyjaśnienie tego co właśnie napisałeś

Edited by pewien.koles

Share this post


Link to post
Share on other sites

No niestety, postaraj się zrobić to tak jakbyś tłumaczył kobiecie czym jest spalony, powinienem zrozumieć :D 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...