Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
NightKnight88

Błąd uszkodzonego czujnika ABS

Polecane posty

Witam serdecznie, 

Drugi mój post, a już muszę zadać pytanie. Posiadam Vectrę C 1.9 150km z 2006 roku od 2 msc. Około 1,5tyg temu wyskoczył mi błąd kontroli trakcji (kontrolka z autem w poślizgu). Wyświetlała się podczas jazdy, a po ponownym uruchomieniu z reguły gasła. Czasami w ogóle się nie zapalała. Po 2 dniach takich wariacji, wszystko wróciło do normy. Podczas występowania tej kontrolki nie zauważyłem żadnych zmian w prowadzeniu auta. Poczytałem w kilku miejscach i użytkownicy jeździli z taką usterką po kilka miesięcy... Wyszedłem może z błędnego założenia - kontrolka przestała się świecić - to nie ma problemu. Kontrola trakcji normalnie działa podczas poślizgów (kontrolka zapala się jedynie podczas poślizgu).Dzisiaj byłem u mechanika w celu wymiany rozrządu i kilku pierdół. Przy okazji poprosiłem o podłączenie komputera. Okazało się, że błąd to uszkodzony czujnik abs w jednym z kół. Mechanik go usunął, ale w drodze powrotnej kontrolka zaświeciła się pierwszy raz od ponad tygodnia. W teorii powinienem się do niego zgłosić, ale po takich wymianach wypstrykałem się z funduszy.Powiedziano mi, że w najgorszym razie trzeba wymienić czujnik z piastą. Oczywiście mogą być problemy z okablowaniem itp.

Przechodząc do sedna. Czy z takim błędem można jeździć? Istotne pytanie bo w piątek wyjeżdzam z dzieciakami nad morze - 500km no i powrót. Jutro nie mam jak podjechać do mechanika, a nawet przejrzeć samodzielnie okablowanie. Mam nadzieję, że taka usterka nie jest zagrożeniem, bo będę musiał szukać zastępczego auta, a nie będzie to łatwe. Jak mówiłem - ja żadnej różnicy w prowadzeniu auta nie odczuwam, ale nie chciałbym, żeby na trasie mi po prostu coś takiego wyskoczyło co uniemożliwi mi dalszą jazdę. 

Może trochę się rozpisałem ale liczę na wasze podpowiedzi. Może to tylko elektryka wariuje...

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja tez mialem taki problem. U mnie pomogło uciecie wtyczek i złączenie przewodów, tym bardziej ze wiesz które to koło. Lubi to tam gnić czasami wiec warto zajrzeć.

Co do jazdy to jak sterownik nie widzi czujnika to odłącza cały system.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie wiem, że często są tam problemy. Bez absu można jeździć. Ale jak pisałem. Nie jestem w stanie tego zrobić na chwilę obecną, bo nie dosyć, że jutro 12h w pracy (a w piątek rano wyjazd) to jeszcze mam dwie lewe ręcę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×