Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

chips_1992

praca wentylatora chlodnicy az do wyczerpania akumulatora!pomocy

Polecane posty

Witam, mam problem z moja Vicia 04r 1.9cdti 120km. Wstaje rano chce jechac do pracy a auto bez pradu, okazalo sie ze jeszcze delikatnie krecil sie wentylator chlodnicy. Poprostu w nocy musialy sie wlaczyc same wentylatory i chodzic cala noc az rozladowaly akumulator. Naladowalem ako na odlaczonych klemach, podlaczam a wentylatory znow same chodza pelna moca, skonczylo sie na tym ze wyciagnolem bezpieczniki by chodziasz moc sie poruszac samochodem. Co jest odpowiedzialne za wlaczanie wentylatorow skoro auto jest zimne na postoju?! Dodam ze to noe czujnik na termostacie. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Błędów żadnych nie ma ? czujnik temperatury może dokonał żywota 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wywala 'auto z kluczem' sciagalem przewod z czujnika przy termostacie i bez zmian. Jest drugi czujnik temperatury na bloku w tych silnikach? Jak tak to gdzie? Moze on daje sygnal albo padl przekaznik w sterowniki. Ktos moze mial doczynienia z takim objawem? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podłącz pod komputer i sprawdź błędy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dokładnie podłącz się pod komputer i będziesz wszystko wiedział. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może przekaźnik albo moduł wentylatorów ? ?

Edytowano przez polacek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Miałem podobny problem. Podczas jazdy spadła wskazówka temp. płynu chłodzącego. Przewody przy kostce na termostacie się przełamały i nie łączyły. Wentylator chodzi wtedy cały czas na maksa i wywala błąd z kluczem. Kostka odcięta przewody zamontowane na konektorki i po sprawie. Sytuacja powtórzyła się niedawno wentylator chodził przez dłuższy czas nawet po wyjęciu kluczyka. Nie był to czujnik temp. Problem znikł po wyłączeni klimy i przełączeniu jaj na ECO. Podejrzewam że komp. wykrył za małe ciśnienie w klimie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×