Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
eleaktro

viki c z18xe

Recommended Posts

witam  wymieniłem silnik  w mojej viki o tym samym kodzie silnika po wymianie cały czas uboga mieszanka wymieniłem sonde przepustnice ale nie pomogło czy ktoś ma pomysł co to morze być szukałem też pod kąntem fałszywego  powietrza  czy trzeba robić coś w programie po wymianie silnika

Share this post


Link to post
Share on other sites

Z tego powodu wymieniasz silnik? Daj kod błędu. Masz gaz?

Share this post


Link to post
Share on other sites

Witam ,  nie padł rozrząd i się silnik posypał  po wymianie silnika auto nie ma mocy i cały czas na ubogiej mieszance sonda wymieniona przepływka też w ecu brak błędu silnik gubi zapłony gaz jest  ale też go wykluczyłem koczą mi sie pomysły co może siedzieć w tym silniku, trzeba robić coś z mapą silnika po wymianie kody silników są te same 

Share this post


Link to post
Share on other sites

Nic nie trzeba zmieniać. Cały osprzęt poszedł od twojego? W jaki sposób wykluczyłeś gaz? Jaki odczyt jest z sondy? Cały czas koło 0 nawet na obrotach? Jakie parametry pokazuje przepływka? Co się dzieje po jej odłączeniu?

Share this post


Link to post
Share on other sites

 odłączyłem instalacje  kupiłem wiązke silnika i podmieniłem, sonda na 000 ale jak prysnę do przepustnicy to  wychodzi na bogato , po odłączeniu przepływki brak reakcji cały czas ubogo  brak mocy.osprzęt jest ze starego silnika przepływka pracuje parametry się zmieniają  była podmieniona, jeszcze mam jeden pomysł  policzę zęby  na wale korbowym  w starym i nowym  czy tam się coś nie różni  bo ten nowy silnik jest z 2006 a stary 2003 może jest błędny odczyt czujnika wału

Share this post


Link to post
Share on other sites

Przepływka pracuje ale w jakim zakresie. Na twoim miejscu szukałbym lewego powietrza. Jaki masz czas wtrysku na rozgrzanym silniku na wolnych obrotach?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...