Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

bolek33313

Vectra b 1.7td problem po odpaleniu

Recommended Posts

Witam wszystkich forumowiczów :D

Od kilku miesięcy posiadam Vectrę b z silnikiem isuzu i do tej pory nie było z nią problemów. Zaczęły się one około tydzień temu. Otoz po odpaleniu silnik pracuje prawidłowo przez jakieś 10 sekund, a po tym czasie silnik zaczyna nierówno pracować i obroty spadają do okolo 600. Po upływie niecałej minuty wszystko wraca do normy i można normalnie jechać. 

Wymieniłem świecę zarowa bo była spalona oraz filtr paliwa.

Podejrzewam, że powodem tego jest zapowietrzanie się układu, ale jak to sprawdzić i gdzie szukać nieszczelności? 

Byłbym wdzięczny za wszelką pomoc 

Share this post


Link to post
Share on other sites

Gdyby układ był nieszczelny to wcześniej też by się tak działo. Według mnie to na 100% nie grzeją świece żarowe na pracującym silniku, powinny grzać do osiągnięcia przez silnik 50st. Sprawdź czujnik przy termostacie, są tam dwa czujniki jeden na wsuwkę (dla wskaźnika temperatury na zegarach) drugi z kabelkiem. Ten drugi idzie do sterownika świec żarowych i odpowiada za grzanie świec w czasie pracy silnika.

Inna sprawa, że tak długie grzanie nie jest potrzebne i przez to często siada alternator, może poprzedni właściciel to przerobił. Przy dodatnich temperaturach powietrza brak grzania świec w czasie pracy silnika jest nieodczuwalny.

Share this post


Link to post
Share on other sites

Dogrzewanie swiec odlaczylem sam, zeby nie uszkodzily alernatora. Kolega ma ten sam silnik i u niego po odłaczeniu wszystko działa jak nalezy. Podlacze dogrzewanie i jutro dam znać co i jak. 

 

Edit: Po podłączeniu dogrzewania silnik pracuje równo, dzieki za pomoc 

Edited by bolek33313

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...