Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

Witam pare dni temu oddałem samochód na wymianę KZFR + rozrząd. Po odebraniu samochodu zniknął brak mocy ale kola nadal się odzywają (klekoczą co kilka minut) do tego dochodzą wibracje odczuwalne na kierownicy. Dodam ze mechanik wiedział jak kola maja być ustawione. Dziękuję za wszelkie komentarze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a na pewno wymienił stare?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I elektrozaworki sterowania tymi kołami też zostały wymienione?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie. Dodam kola i razrzad nowe i dobrze ustawione

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Elektrozawory wymienione i problem z kzfr załatwiony. Stare zablokowane były w pozycji zamkniętej. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy miał ktoś tak, że na zimnym silniku koła są cicho, a po rozgrzaniu się tłuką ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mialem to samo wymienilem kola i po problemie no i oczywiscie sptawdzic elektrozawory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie, zawsze wymieniamy w komplecie to sterowanie załatwia koła, nie odwrotnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem z moca silnika. Strasznie mulowaty a szczegolnie na 3 biegu. Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Błędy jakieś są?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zadnych bledow. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×