Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Andre21290

Brak mocy przy obrotach do 1500. Vectra c 2.2 direct

Polecane posty

Witam. Mam dziwny problem ponieważ moja vectra nie ma mocy na niskich obrotach, a dokładniej mówiąc do 1.5 tys obrotów samochód to muł.

Czy miał ktoś podobny przypadek i wie co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakieś błędy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie ma błędów.

Nowy filtr powietrza,  Egr i przepustnice wyczyśćilem i nie ma poprawy. Poprawa była przez chwile jak wymieniłem olej i to jest dziwne. 

Ale po przejechaniu około 500 km problem wrócił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wymieniałeś w ogóle kiedyś rozrząd? Nie ma jakiś niepokojących odgłosów przy odpalaniu samochodu na zimnym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozrząd nie był wymieniamy . Przebieg oryginalny 160 tys . Raczej normalnie pracuje na zimnym ale jeszcze go sprawdzę dla pewności . Jaki koszt wymiany łańcuszka rozrządu?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Razem z robocizna to koszt około 2000 zl. Jeśli oczywiście wymieniasz komplet.

 

Wsłuchaj się w pracę silnika na zimnym, jeśli coś pobrzdekuje w okolicach pokrywy rozrządu, to sprawcą takiej zamuly może być rozciagniety łańcuch balansowy lub główny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie. 

Rozrząd sprawdzałem, nie dzwoni na ciepłym i tez na zimnym silniku. 

Ale jest pewna zagadka na którą może ktoś zna odpowiedz . :unsure:

Chodzi o to że gdy dolałem do silnika oleju i okazało się  że nalałem go ponad maximum bo stał nie równo to silnik zaczął pracować normalne .

Czy wie ktoś o co chodzi?:mysli:

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja bym się przyjrzał pompie wysokiego ciśnienia 2.2 były z bezpośrednim wtryskiem  a te pompy się psuły 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×