Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Andre21290

Brak mocy przy obrotach do 1500. Vectra c 2.2 direct

Recommended Posts

Witam. Mam dziwny problem ponieważ moja vectra nie ma mocy na niskich obrotach, a dokładniej mówiąc do 1.5 tys obrotów samochód to muł.

Czy miał ktoś podobny przypadek i wie co to może być?

Share this post


Link to post
Share on other sites

Jakieś błędy?

Share this post


Link to post
Share on other sites

Nie ma błędów.

Nowy filtr powietrza,  Egr i przepustnice wyczyśćilem i nie ma poprawy. Poprawa była przez chwile jak wymieniłem olej i to jest dziwne. 

Ale po przejechaniu około 500 km problem wrócił.

Share this post


Link to post
Share on other sites

Wymieniałeś w ogóle kiedyś rozrząd? Nie ma jakiś niepokojących odgłosów przy odpalaniu samochodu na zimnym?

Share this post


Link to post
Share on other sites

Rozrząd nie był wymieniamy . Przebieg oryginalny 160 tys . Raczej normalnie pracuje na zimnym ale jeszcze go sprawdzę dla pewności . Jaki koszt wymiany łańcuszka rozrządu?  

Share this post


Link to post
Share on other sites

Razem z robocizna to koszt około 2000 zl. Jeśli oczywiście wymieniasz komplet.

 

Wsłuchaj się w pracę silnika na zimnym, jeśli coś pobrzdekuje w okolicach pokrywy rozrządu, to sprawcą takiej zamuly może być rozciagniety łańcuch balansowy lub główny

Share this post


Link to post
Share on other sites

Witam ponownie. 

Rozrząd sprawdzałem, nie dzwoni na ciepłym i tez na zimnym silniku. 

Ale jest pewna zagadka na którą może ktoś zna odpowiedz . :unsure:

Chodzi o to że gdy dolałem do silnika oleju i okazało się  że nalałem go ponad maximum bo stał nie równo to silnik zaczął pracować normalne .

Czy wie ktoś o co chodzi?:mysli:

 

Share this post


Link to post
Share on other sites

ja bym się przyjrzał pompie wysokiego ciśnienia 2.2 były z bezpośrednim wtryskiem  a te pompy się psuły 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...