Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

NoFun

z20net przygasa na zimnym

Recommended Posts

Witam;) Od jakiegoś czasu zauważyłem, ze silnik zaczął przygasać po postoju minimum 6cio godzinnym. Czasami potrafi nawet zgasnąć. Falowanie, przygasanie znika po zakończeniu ssania, później pracuje równo. Wrażenie jest takie jakby zapłon wypadał. Wymieniłem świece, filtr paliwa i odświeżyłem wkładkę powietrza nie pomogło. Brak błędów pod komputerem. Może ktoś miał podobną sytuacje bądź wie co może być tego przyczyną. Z góry wielkie dzięki za jakąkolwiek pomoc:)

Oto wideo które udało mi się dzisiaj rano nagrać. Widać, że obroty spadają do 500 a następnie jest wszystko ok:)

 

Share this post


Link to post
Share on other sites

a masz LPG?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak, mam. Lecz dzieje się tak nawet gdy zgasze auto po jeździe na pb

Share this post


Link to post
Share on other sites

ale on gaśnie czy tak jakby chciał zgasnąć i chodzi jakby na nie wszystkich garach?

Share this post


Link to post
Share on other sites

Zdarza się ze gasnie Ale głównie tak jak na wideo ze go przymuli. Jak mi cewka padla to było podobnie tylko że wtedy cały czas tak chodził no i błąd wywalalo

Share this post


Link to post
Share on other sites

W tej chwili mam podobnie, z tym, że co jakiś czas i właśnie "na zimnym" jak przełączy się na LPG. Po rozmowie z instalatorem, bo gaz mam od listopada ubiegłego roku, mam pojechać na dostrojenie LPG, tylko brak czasu. Również błędów brak.

A jak Ci się już przełączy na lpg i np. dodasz lekko gazu na jałowym biegu to ładnie obroty Ci wracają, czy właśnie tak falują jakby zapłon wypadał?

Share this post


Link to post
Share on other sites

Po przelaczeniu wszystko jest ok.

Share this post


Link to post
Share on other sites

hm:mysli:

a jaki interfejs podłączałeś?

Patrzyłeś jak sondy pracują, układ dolotowy szczelny?

Share this post


Link to post
Share on other sites

op coma

 Sprawdzę jeszcze czy sondy pracują w swoim zakresie. Dolot Sprawdziłem pianką do testowania szczelności.

Share this post


Link to post
Share on other sites

Sondy pracują w swoim zakresie. Jedynie temperatura jest dosyć dziwna -6141

 

 

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Temperaturą się nie przejmuj tak ma być.

Share this post


Link to post
Share on other sites

Problem znikł po zalaniu 100 Shell V-Power Nitro+ . Od miesiąca mam pokój.   :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...