Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

pcrb

czy ktos może pomóc ogarnąć błąd p0400

Recommended Posts

Witam próbuje ogarnąć ten błąd p0400. egr zaslepiony blaszka z dziurkami 4szt otworów po 3 mm. klapy wirowe wyjęte z kolektora.

 

błąd jest cały czas ale nie zawsze zapala sie ikona awarii, zawsze jak sie nie pali ta ikona od usterki to swieci sie samochód z kluczem.

auto jezdzi normalnie. co moze byc przyczyna tego błędu? troche mnie irytuje.

 

Share this post


Link to post
Share on other sites

Chyba za małe otwory masz w tej blaszce fiatowska ma 4x8mm

Share this post


Link to post
Share on other sites

Kolektor też zaślepiony?

Share this post


Link to post
Share on other sites

Zobacz to:

 

Please login or register to see this link.

 

Dla zaoszczędzenia 28 zł wsadzacie jakieś blaszki i potem jest jak jest. Ja jak będę zaślepiał to czymś w stylu z powyższego linka.

Edited by Wiatrak1977

Share this post


Link to post
Share on other sites

P0400 to brak recyrkulacji spalin. Jeśli masz blaszkę i na bank jest drozna to egr jest zawalony sadzą i nie przepuszcza spalin. Żadnej głębszej filozofii w tym nie ma.

Share this post


Link to post
Share on other sites

BLASZKI TRAKIE POZADNE JAK NA FOTO.

tylko bez tych uszczelek może dlatego. dzis przesmaruje lekko silikonem.

Egr był czyszczony i nic to nie dało.

 

Please login or register to see this quote.

jak kolektor zaslepiony?? od kiedy zaslepia sie kolektor

Share this post


Link to post
Share on other sites

Ogarnąłeś  temat ? Jak potrzeba to napisz spróbuję coś pomóc.

Share this post


Link to post
Share on other sites

Nie nie ogarnołem, nadal to samo, egr uszczelniony. czasami jest tak, że przestaje się swiecić ikona silnika a swiecie sie tylko auto z kluczykiem, a potem znowu ikona usterki. pod kompem tylko błąd p400 albo czekający albo już aktywny. Poradzisz??

Share this post


Link to post
Share on other sites

Ja bym egr rozkręcił. 2 h pomoczył w jakimś nitro rozpuszczalniku. Wyczyścił. Dał zaślepki z allegro (z dziurami) przed egr i za egr i pewnie by pomogło i było po temacie. Tak zrobiłem i nie mam błędu. Przed robotą wyskakiwał mi P0400 co kilka dni.

Wysłane z mojego SM-A510F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Ale to nie musi być wina EGR-a przynajmniej tak było u mnie. Czyściłem go i niewiele się zmieniało.

Pomogło dopiero wyczyszczenie kanału od EGR-a w kolektorze pod przepustnicą , był kompletnie zaklejony sadzą i przepływu nie było wcale.

Edited by darwoj10

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...