Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Jorgen

Problem Czujnik Ćiśnienia Atmosferycznego

Recommended Posts

WItam Wszystkich , posiadam Opla Vectre C 2.2DTI , od kilku miesięcy borykam się z problemem " czyjnik ciśnienia atmosferycznego " owy problem powoli mnie wykańcza . Jazda od mechanika do mechanika już mi się znudziła , może wspomnę o inwestycjach które poczyniłem żeby pozbyć się tego błędu . Czujnik został wymieniony , nówka sztuka , jezdizłem spokojnie 2 miesiace  po czym auto znowu łapało tryb awaryjny , diagnoza wskazała czujnik ciśnienia atmosferycznego , w serwisie wymienili  na nowiutki , po miesiacu znowu to samo ... Postanowiłem więc podjechać do elektryka, eletryk problem rozwiązał , jak sam powiedział , kabelek przy wtyczce był ukroszony , kabelek został zlutowany , po upływie 2 tygodni znowu tryb awaryjny :( eletryk przyznał się ze nie ma pojęcia co sie dzieje , wspomniał coś o pompie paliwa i koszcie 12 tyś zł za wymianę . Postawiłem ogromne oczyska , 12 tys ? POmpa droższa od auta , zwracam się z uprzejmą prośbą , może ktos miał podobny problem z czujnikiem ciśnienia atmosferycznego . Dodam jeszcze , turbina zregenerowana , czujnik doładowania wymieniony , z tego co się orientuje , te dwa czujniki maja taki sam kod błędu . Pozdrawiam

Edited by Jorgen

Share this post


Link to post
Share on other sites

Cześć

A czy występują jakiś inne błędy? Masz możliwość sczytania/podłączenia interfejsu diagnostycznego? 

Share this post


Link to post
Share on other sites

Witam .

Wyskakuje tylko błąd czujnika ciśnienia atmosferycznego , niestety nie mam możliwości podłączenia interfejsu

Edited by Jorgen

Share this post


Link to post
Share on other sites

nie wydaje się mi, żeby sam czujnik powodował te problemy, zwłaszcza, że wymieniasz na nowy i ponownie kibel. Mimo wszystko podpytaj w oddziale i podłącz auto pod techa lub op-coma i sprawdź prace innych podzespołów EGR, przepływka.

Faktem może być, że powoli kończy się pompa, ale te 12 tysi to chyba cena za nową w ASO:mysli:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...