Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

dawi-62

Brak mocy pomocy :(

Polecane posty

Witam!

i bardzo prosze o pomoc

2 miesiace temu oddałem viki  (gts 150km) do mechanika bo sie popsuła (była zamulona i drżała, trząsł sie cały samochód przy jeździe pod górke)

co sie okazało  że zapychany był filtr dpf i nie tylko...

co zostało zrobione:

1 wyrzucone klapy wirowe ( bo listwa spadła co nimi steruje i dolot był cały zasyfiony)

2. zregenerowana i uszczelniona turbina bo leciał z niej olej i ciagle sie zapychał filtr dpf 

3. filtr dpf wyczyszczony ale czujnik pokazywał nadal błąd więc został wymieniony po wymianie czujnika brak błędów

4. zaslepiny egr z blaszką 4 dziurek

Auto jest nadal zamulone ale już tylko do 2,5 tys obrotów potem wyrywa do przodu

Prosze pomóżcie auto to juz było u 2 mechaników i wydałem na nie ponad 4 tys. :( 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czujnik doladowania sprawdzony, podmieniany? Egr tylko blaszka czy wywalony programowo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A zawór N75 sprawny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Egr  zaslepiony jedną blaszką bez żadnej dziury od dołu tylko ( był też wcale nie zaślepiony i to też nic nie dało)

zawór N75 sprawny 

czujnik doładowania przeczyszcony

mechanik coś mówił żę może byc coś z elektryką bo po podłaczeniu komputera zapla sie abs i wyskakuje bład ze zerwanie połączenia z podwoziem auta

Edytowano przez dawi-62

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...