Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

powsianka

[TUT] Wymiana rozrządu 1.9 cdti

71 postów w tym temacie

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dokładnie te same części mam zamontowane u siebie. Przejechałem na nich do tej pory około 80kkm

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak mówisz że idzie dym z rozrusznika to od tego bym zaczął, może ma jakąś zwarę i dla tego ciężko kręci. A obracałeś wałem żeby sprawdzić czy wszystko pokrywa się ze znakami po wymianie rozrządu? Jak z rozrządem wszystko ok to musi być wina rozrusznika.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W cdti pompa paliwa nie musi być ustawiona na znaki.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba faktycznie zacznę od sprawdzenia rozrusznika. Po złożeniu rozrządu zrobiłem kilka obrotów wałem i szło normalnie, wszystko było OK, więc tam raczej nic się nie dzieje. 

Czytałem gdzieś wcześniej że u kilku osób już tak było, że po wymianie rozrządu albo sprzęgła mieli problem z rozrusznikiem.

Są jakieś sposoby żeby sprawdzić rozrusznik, jakoś go pomierzyć?

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz sobie jeszcze kojarzę, że jak podpinałem nowy akumulator to miałem iskrzenie. Jeżeli ropa faktycznie poszła mi do rozrusznika, to pewnie mam tam zwarcie teraz. Jutro zmierzę pobór prądu i będę odpinał kolejno wszystko.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć

Ponieważ iskrzenie i zwiększony pobór prądu jest tylko przy zakładaniu klemy, a później robi się normalny, to dzisiaj podjąłem kolejną próbę uruchomienia mojego złomka i znów porażka. Zdesperowany postanowiłem skorzysać z plaka i to co zobaczyłem kompletnie mnie zaskoczyło. Silnik zamiast zasysać powietrze z plakiem, to mi wszystko wydmuchiwał. Teraz już całkiem rozkładam ręce. Opcom nie pokazuje żadnych błędów z wałkami. Myślę o tym klinie na wale który lubi się ścinać, ale gdyby tak było, to przecież jakiś czujnik powinien zareagować. Obroty silnika oscylują mi od 180 do 200 - rozrusznik chyba zatem też do regeneracji. Ma ktoś może jakiś pomysł czego szukać?

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisz dokładnie jak blokowałeś wałki i wał główny, bo myślę że tu leży przyczyna.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale po kolei , krok po kroku.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisano (edytowany)

No tak, przeanalizowałem wszystko i chyba wiem co skopałem. Po zdjęciu paska obracałem wałem korbowym i wałkiem rozrządu, a dopiero później założyłem blokadę. Teraz mam pewnie odwrotną pracę zaworów na tłokach.

Powinienem teraz chyba wykonać obrót o 360 st ale nie wiem czy wału korbowego, czy wałka rozrządu?

Czy mogło dojść do uszkodzenia zaworów lub innych części?

Edytowano przez Grzegorz Dublas
0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kurcze, kombinuje dalej i chyba obroty o 360 st czegokolwiek nic nie zmienią. nie mam już pojęcia czego szukać.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy taki zestaw będzie ok, czy szukać czegoś innego?

Pasek rozrządu CONTITECH- CT1105
Rolka napinacza INA- 531 0844 10 
Rolka prowadząca INA- 532 0287 10
Pompa wody DOLZ- A300

Cena 370 zł

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja kupowałem zestaw Ina z włoską pompą Magneti marelli za ok 380zl.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dobra rada: odholuj  do mechanika.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kolega dobrze pisze, jak kręciłeś walem korbowym a potem wałkami rozrządu przy zdjętym pasku a potem po złożeniu wszystkiego próbowałeś uruchomić silnik to prawdopodobnie już zawory spotkały się z tłokami i raczej sam tego nie ogarniesz. Poszukaj kumatego mechanika niech ci to ogarnie ale pewno tanio nie będzie :unsure: I tu przestroga dla wszystkich jak ktoś nie czuje się na silach to niech nie zabiera się za samodzielną wymianę rozrządu bo jak widać na przykładzie kolegi same blokady nie wystarczą trzeba mieć też trochę wiedzy i doświadczenia.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W Kielcach na Zagnanskiej Atc Kaczmarczyk. 

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czy ten zestaw bedzie odpowiedni 1.9 150:

CONTI CT1105

ina 531 0844 10

ina 532 0287 10

hepu P1089
 

głownie chodzi mi o napinacz i rolke ina chyba to nie piewszy montaż ale moze byc? 
Cena 423 na motostacja

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tym razem planuje sam wymienić rozrząd tylko robić czy nie? Zrobiłem tylko 51tys ale miją już 7lat. Ściągnąłem obudowę i pasek wydaje się być w bardzo dobrym stanie. Choć boję sie trochę i pompę, żeby się nie zatarła.

 

 

 

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Graty dla z19dt kupione, starałem się wybrać rzeczy z najwyższej półki. 380zł poszło. W sierpniu może wymienię sam

 

 

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!


Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!


Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.