Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
magik700

problem z immobilaizerem

Polecane posty

Witam wszystkich . Mam taki problem z immo poniewaz mialem jeden kluczyk oryginalny z immo i dorobilem sobie taki scyzoryk i przelozylem ten immobilajzer do tego scyzoryka i jak wkladam go i chce odpalic to wyskakuje mi klodka od immobilajzera tak jakby nie bylo w kluczyku immo a przelozylem go z oryginalnego kluczyka . Pozdrawiam z gory dzieki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W tym scyzoryku pestka immo jest za daleko od stacyjki i jej nie czyta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przyklej pestkę do pętli immo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

az zapytam

klodka w VB ??

od kiedy ??

jak nie ma kontaktu z pestka to mruga check

a nie wywala jakas klodke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×