Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
repik

Vectra c 1.9 cdti 120km świecąca kontrolka ABS

Polecane posty

Witam wszystkich serdecznie! Jestem nowy na tym forum, więc proszę o wyrozumiałość. Problem dotyczy swiecacej się kontrolki od ABS, podczas przekrecenia kluczyka kontrolka się zaswieca i już w ogóle nie gaśnie,po odpaleniu auta ciągle się święci. Żadna inną kontrolka się nie święci. Problem pojawił się gdy odebralem auto od mechanika, w aucie robione w tym czasie było: wymiana kompletnego rozrządu, komplet filtrów,wymiana oleju, wymiana przednich obu sprezyn, wymiana przewodów hamulcowych. Mechanik sprawdził wtyczki od czujników i są ok. Rozlaczenie akumulatora nie przynioslo zadnych efektow. Miał ktoś podobny problem ? Jakieś sugestie co to może być lub co sprawdzić ? Pozdrawiam repik

Edytowano przez repik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

błędy pasuje odczytać żeby cokolwiek podpowiedzieć niestety

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masz uszkodzony czujnik ABS, jak zczytasz kody to dowiesz się przy którym kole jest problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A mechanik który robił Ci przy aucie nie chciał do kompa podpiąć? Lenistwo? Strach przed klientem, że to jednak z jego winy jest problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem rozwiązany, po podpieciu pod komputer wyskoczył błąd czujnika w przednim prawym kole, sciagnalem koło zmierzylem rezystancję czujnika wyszlo że jest sprawny. Odpiolem obie kostki od ABS, wyczyścilem i problem zniknął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×