Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

cybernetic87

VB 1.6 16V X16XEL klekotanie w silniku

Polecane posty

Witam wszystkich,

Kupiłem VB jakieś 3 tygodnie temu, szczerze to na początku nie słyszałem żeby coś klekotało, wymieniłem filtr oleju, gazu, powietrza,

coś ciężko się odpalała na zimnym silniku to też zakupiłem listwę wtryskową i pompę paliwa - również wymienione.

Coś mi się zdaje, że klekotanie zaczęło się po wymianie rozrządu - przez znajomego (niby mechanik z 16 letnią praktyką)

rozrząd kupiłem firmy Dayco, pompa wody Dolz i rolki Autolog (tani zestaw ze znanego serwisu aukcyjnego za ~250zł)

nagrałem wam to klekotanie:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Byłbym wdzięczny za pomysły co to może być bo już byłem u 3 mechaników i tak:

1) mówi że to panewki tłuką

2) że zawory

3) już nie pamietam co ale też że silnik do remontu...

to się nacieszyłem Viki....

co prawda ma najeżdżone 426 000km (mam nadzieję, że nie kręcone)

ogólnie nic się nie dzieje, dobrze idzie, czasem szarpie na 1 czy 2 (podobno sprzęgło się kończy ale mechaniorzy kazali jeździć i nie robić)

Podpowiedzcie co to może tak klekotać. Jest bez znaczenia czy na zimnym czy ciepłym silniku, jak dołożę trochę gazu to klekocze szybciej aż przy pewnych obrotach staje sie to niesłyszalne.

A, zapomniałem dodać, przy wymianie rozrządu był też wieloklin wymieniany.

Z tego co mechanicy mówią to nie ma szans żeby od źle założonego rozrządu tak się zrobiło...

A, dodam jeszcze rzecz jasna, że olej też zmieniałem - oczywiście przy tym przebiegu to tylko mineral wchodził w grę.

Edytowano przez cybernetic87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bez oglądania filmiku mówie Ci , że hydrosy. Miałem to samo w polonezie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> im wyższe obroty tym szybciej stuka a później jest cisza. Panewy byś słyszał niezależnie od obrotów i najgłośniej na ciepłym silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No ale można z tym jeździć ? Pochodzi tak długo ?

Słyszałem, że jakoś idzie czyścić te zawory i przestają grać.

A jeszcze tak hipotetycznie - mógł koleś źle rozrząd założyć, odpalił na chwilę coś się zepsuło a potem poprawił rozrząd i jako tako chodzi ? Jest taka opcja ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jakieś błędy wywala ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czujnik spalania stukowego jedynie.... Osobiście go kasowałem (interfejsem pożyczonym od kumpla) ale w kółko się zaświeca.

Ogólnie szkoda by było gdyby silnik się kończył - co prawda dałem za nią tylko 2500zł ale dobrze mi się nią jeździ....

Edytowano przez cybernetic87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

jak gamoń, to oczywiście, że można tak zrobić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

zawsze po ustawieniu rozrządu kręci się na sucho wałem korbowym, żeby zobaczyć czy tłoki nie spotkają się z zaworami.

Jak koleś odpalił bez sprawdzania a źle złożył rozrząd, to mógł się zawór skrzywić i teraz stuka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No tego czy kręcił to nie wiem bo mnie przy tym nie było, cholera no teraz to nie dam sobie głowy uciąć czy to klekotanie było przed wymianą rozrządu...

Dziwne jest to, że odbieram auto i mówię, że coś klekocze - a on do mnie z tekstem, że to już jak przyjechałem klekotało - dziwne że mi nic nie powiedział od razu.... ehhh już prawdy nie dojdę.

Może zbieg okoliczności ?

Powiem tak, widać było że gość się zna, bo coś mi telepało w prawym kole z tyłu, moment zdjął koło, postukał popukał poruszał, wymienił docisk klocka(tą blaszkę) i jest cisza - klocek luźno latał (niby pierdoła ale ja bym na to nie wpadł)

No ale suma sumarum stawiacie na zawory tak ? Właśnie sobie patrzyłem na inne nagrania i u ludzi bardziej te zawory grają niż u mnie.

Edytowano przez cybernetic87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Posłuchałem ale filmik nie oddaje tak dźwięku jak na żywo, szkoda, że nie przygazowałeś - ciężko stwierdzić ale dla mnie inaczej trochę klekoczą wytłuczone szklanki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jutro nagram z przygazowaniem. Właśnie CI powiem, że ten filmik dosyć dobrze oddaje ten klekot. Praktycznie identycznie jest na żywo tylko nie aż tak głośno jak na filmiku bo tutaj to przykładam tel gdzie się da w silniku, myślałem, że w ten sposób też dojdę odsłuchując z którego miejsca to dochodzi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Olej sam wymieniałem i wlewałem tak "na czuja" generalnie to przelałem go trochę i już od prawie 1000km mam na bagnecie powyżej max. mogłem tym coś spierniczyć ?

Edytowano przez cybernetic87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oczywiście. Tak nie powinno się jeździć!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jezeli zalales mineralny olej to wiadomo ze szklanki do wymiany. Do tych silnikow to polsyntetyk w najgorszym wypadku a potem remont silnika. Jezeli dales 2500zl to ja bym na twoim miejscu remont silnika zrobil i zalal polsynteryk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No co Ty mówisz.... sam mechanik mi powiedział że nie ma sensu do takiego silnika zalewać półsyntetyka..... w sklepie z olejami to samo. No nie gadaj że rozwaliłem szklanki mineralem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

słychać raczej zawór skoro mówisz ,że ten dźwięk oddaje rzeczywistość . jeżeli klekotanie po wymianie rozrządu to ewentualnie napinacz walnięty i tłucze o obudowę pasek . w każdym razie tak było u mnie . dźwięk był identyczny .

ciekawe czy to nie moja VB

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:"> szampański sedan '96 ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na hydropopychacze to raczej nie wygląda, sprawdź pod obudową rozrządu jak loczek radzi.

--

nelson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napinacz był wymieniany, też autologa - nowy i od razu uszkodzony >? Pasek to wczoraj tłukł mocniej i klekał jak nie wiem co gdy po zdjęciu kolektora wcisnął mi się przewód jakiś między obudowę rozrządu a blok, Obudową ruszałem i jedyne co to może o nią trzeć ale tak nie stuka. Sam wieloklina nie zdejmę więc odpada zdjęcie obudowy i samemu grzebanie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> jestem informatykiem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

loczku auto kupiłem w Piotrkowie, od 10 lat w PL i nie było przerejestrowywane

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> Twoje?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

tak, szampańska 96.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

akurat napinacz ,że nowy to wiesz różnie bywa . pasek jak najbardziej przy nie do końca napiętym pasku będzie raczej stukać niż trzeć . moja też ściągnięta 10 lat temu . znaki szczególne ... szara deska , klima , grzanie dupska, welury . jak ktoś tylne nadkola zrobił

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:"> to może mogłaby być moja była

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

o nie nie to ja mam bidną wersję, bez klimy, bez weluru i grzanego dupska

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Panie klubowiczu a czy podjąłbyś się fachowej koleżeńskiej ekspertyzy napięcia tego paska za dobry sześciopak ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Widzę, że też Łódź

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a może ogólną diagnozę walenia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podjechałbyś na spot to byśmy oblookali , ale tak czy owak minerał do tego silnika to nie teges . przez Łódź to na razie przelotem bardzo rano . chyba ,że Aleksandrów Łódzki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem czemu macie takie uprzedzenie do minerala.... w Golfie jeździłem na mineralu (takim najtańszym z kauflandu za 20-30zł / 5L) przez 3 lata, a był to Golf 3 1.8 i nic nigdy z silnikiem się nie działo, chodził jak strzała na benzynie i LPG (przebiegu miał jak go prowadziłem na szrot 326tys)

Zaprowadziłem go na szrot tylko ze względu na kończące się opłaty, butlę i MEGA korozję wszędzie gdzie się da, podłoga, progi, drzwi, nadkola, bagażnik - chodzaca rdza - ale silnik nie do zajechania, jechałem nim 200km/h na LPG

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Edytowano przez cybernetic87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co do mineralnego oleju to do tych silników się nie nadaje, za gęsty na zimnym silniku, dla hydropopychaczy to śmierć. Sam przed remontem silnika przed 4 laty jeżdziłem na mineralnym, na takim kupiłem, i nie chciej wiedzieć co było w misce olejowej i ogólnie w całym silniku, smoła. Od 4 lat jeżdżę na 5W50 Valvoline, w tamtym roku zdejmowałem miskę bo wymieniałem uszczelkę i w misce zero brudu, jest wielka różnica. Obecnie olej nawet nie robi się czarny a taki bordowy, a oleju mi spala jakieś 100ml na 1000km, w każdym bądź razie 4l bańka starcza mi od wymiany do wymiany z dolewkami. A co do stukania mam tak sam od ponad dwóch lat, znaczy się wtedy an to zwróciłem uwagę, nie wiem jak wcześniej, powiem Ci, że nie są to popychacze, nie są tez to panewki korbowodu bo je sprawdzałem przy okazji wymiany uszczelki miski, dźwięk jest bardziej slyszalny od spodu auta, sprawdź sobie. Ja tak jeźdżę od 2 lat i nic zlego się nie dzieje, dźwięk się nie nasilił. Jako, że vectrą już długo nie pojeżdżę to mam zamiar wlać Ceramizatora i sprawdzić czy coś ucichnie, zaszkodzić nie zaszkodzi, jedynie może pomóc

edit: aha i nie jest to też pęknięty kolektor wydechowy bo jego też sprawdzałem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez rybkins

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No rybkins, gra Ci jak u mnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> lol

może to korbowód tłucze o coś ? ten mechanik z bramki nr 3 powiedział, że to korbowody mogą być porysowane i będą tak tłuc.

to co pany, jak przejechałem 1500-2000km na tym mineralu to już nie mogę wrócić do półsyntetyka ? (nawet nie wiem co było zalane ale przy 426 000 sądzicie że ktoś lał półsyntetyk???)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a dlaczego nie . szkoda silnika przy rozruchu . a przebieg nie jest problemem . stan ogólny jednostki się liczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja bym kolego zlał ten mineralny i wlał dobry półsyntetyk. Tym bardziej, jak wspomniałeś, że po 1000 km nie ubyło Ci nic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wlewaj 10w40

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzięki wszystkim za odpowiedzi co do oleju

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

zrobił się nam mały offtop bo widzę, że przyczyny takiego klekotu jeszcze nikomu nie udało się rozpoznać

czytałem komentarze pod filmikiem rybkinsa i ktoś tam robił cały remont silnika i dalej mu klekota heh

ja mam jeszcze takie objawy że potrafi się przydusić przy dużym przegazowaniu tak z 1 na 2 jak mu dam w p***** albo z 2 na 3 czasem się zadławi i wypluje czarnym z wydechu, chyba któryś wtrysk siedzi - mimo wymiany listwy, łącznie z wtryskami - moje były usyfione to założyłem te kupne z tablicy (z całą listwą za 30zł - miały być niby dobre)

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

za to na niebiesko mi nigdy jeszcze nie zakopcił... trochę go ogólnie przeorałem, chciałem zobaczyć co toto potrafi i 195 po A2 poginałem na LPG - nawet sie to zbiera jak na taką kasę auto :Pdobrze, że nie mam obrotomierza bo pewnie na 6tys, piłowałem - ale nawet zupełnie nie słyszałem żeby jakoś strasznie wył (zamknięte szyby) nawet spalanie na tym LPG mi przyzwoite wyszło a prymitywna instalacja 2gen - przy średniej prędkości 170km/h na A2 - 300+ km zrobione i spalił z 35L - wyszło niedużo ponad 10l

, Golf przy 180-190 to już ryczał niemiłosiernie - jak maluch przy 120

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> a niby mocniejszy motor był 1.8 i lżejszy.

Edytowano przez cybernetic87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×