Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
ziggy

nie działa wspomaganie kierownicy vectra c 1.8

Polecane posty

Witam wszystkich,

przegładałem forum ale bez wiekszego rezultatu.

Opisze problem jak i pojawił sie dzis rano. W trakcie jazdy do pracy zapaliła sie kontrolka ładowania ktora swiecila jakies 3min zgasla i zapalila sie kontrolka od wspomagania oraz awaria silnika. jednoczesnie przestało działac wspomaganie. sprawdziłem bezpieczniki, poziom plynu wszystko jest dobre, ładowanie V14.4. po podłaczeniu pod kompa wyswietlily mi sie takie błedy P0100, U2103, U2111 nie mogłem ich wykasowac, pompa wspomagania nie dziala. moj miechanik nie chce sie tym zajac. dodam ze dzien wczesniej wymieniałem swiece i cewki (listwę) po podłaczeniu kompa nie było zadnych błedów. Proszę o pomoc nie mam pojecia od czego zaczac i gdzie szukac ? jestem poczatkujacy wiec prosze o wyrozumiałosc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U2103 brak łączności z magistrala can bus dużą szybkość

U2111 brak łączności z elektryczne wspomaganie

Jak dobrze pamiętam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Sprawdź dorze wszystkie styki, i szczególnie bezpiecznik obok akumulatora bodajże (60A)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dobrze pamietasz, ten bezpiecznik u mnie jest 80A jest sprawny,

sprawdziłem zasilanie do pompy dochodzi ( wtyczka z przewodami od aku jest zailanie i druga mniejsza ale z 3 przewodami czarny masa i na kolejnych zasilanie ale tylko na zapalonym silniku.

Crazy piszac styki ktore masz na mysli ?

ma ktos jeszcze jakis pomysł ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote


te na wtyczkach, ale widzę już sprawdziłeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam cosmi sie stało z autem opel vectra c gts 2002 1,8 benz gaz po odpaleniu pozostaje kontrolka ładowania lecz ładowanie jest 14,22v po zapaleniu sie tej kontrolki gasnie wspomaganie klima swiatła.Wymieniony nyl juz moduł cim i sterownik silnika. lecz dalej tak samo!!!!Trzeba zgasic silnik odczekac pare minut i auto odpala normalnie az mignie trzy razy kontrolka auta z kluczykiem.Gdy sprubuja odpalic ponownie po zapaleniu sie kontrolki ładownia słychac tylko przekaznik jak jakis pstryka zero reakcjii na prube odpalenia??to moje wstepne wiadomosci 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak się ma akumulator ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×