Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kaczorek1979

Problem z bixenonem

Polecane posty

Witam,

Od tygodnia mam problem z mrygajaca kontrolka od poziomowania reflektorow. Mianowicie blad to

B1461 - Wadliwe działanie obwodu silnika krokowego lewego dynam. światła jazdy po łuku

(00) - Nie występuje
Jesli mozecie to prosze podpowiedzcie co mozna zrobic samemu, czy trzeba duzo ingerowac w lampy a moze to cos innego. Zauwazylem z edo momentu skrecenia w lewo wszystko jest ok. Autem jezdze 2 tydzien, przez pierwszy tydzien bylo ok.
Z gory dziekuje za podpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdzałeś wszystkie wtyczki idące do lampy? najlepiej wypiąc i powtórnie złożyć. "(00) - Nie występuje" więc może tylko coś nie łączy. Jaki rocznik auta?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisz czy przedlift czy polift bo to ma znaczenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rok 2005, jest to przedlift. Sprawdzalem wtyczke od reflektora, nie wiem czy moze miec znaczenie wtyczka od AFL-a? Przy wlaczaniu swiatel normalnie sie poziomuja. Po zgaszeniu silnika ikonka nie mruga do momentu kiedy nie skrece w lewo. Zaraz jak tylko skrece w lewo zaczyna mrugac.

Edytowano przez kaczorek1979

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Możesz mieć uwalony silniczek skrętu soczewki - ten prawo-lewo. To wersja najbardziej pesymistyczna, gdyż cześć jest niewymienna i baaardzo ciężko kupić używkę. A jak już ją dostaniesz to wymiana nie obejdzie się bez rezklejania lampy. Na początku sprawdź moduł AFL ten z boku lewej lampy. Czy w nim wszystkie piny mają połączenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pomylka

Edytowano przez matoslaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziwi mnie jedna rzecz. Jak odpale auto i wlacze swiatla to na postoju normalnie swiatla dzialaja. Dopiero jak rusze i skrece w prawa strone to wyskakuje blad. Wczoraj nawet udalo mi sie przejechac jakies 5 km i nawet skrecalem w lewo i blad nie wyskoczyl. Matoslaw powiedz mi prosze jak dobrac sie do tego modulu. Jest do tego jakis normalny dostep czy trzeba rozkleic lampe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Edytowano przez matoslaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Silniczek na foto jest od polifta.

A kolega ma przedlifta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

O k..wa zle przeczytalem.Przepraszam za wprowadzenie w blad

Jak to jest przedliwt to pewnie plastokowe slimaki sie wyrobily i sie blokuja.

Tutaj masz temat:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez matoslaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tam jest jeden czy więcej tych plastikowych ślimaków?

Ja widziałem u siebie jakiś mosiężny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

da rade sie dobrac do teg obez rozklejania lampy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to nie ślimak tylko sliniczek który jest po lewej stronie soczewki, typowa usterka, to że nie zawsze od razu wywali Ci błąd nic nie znaczy, raz wywala od razu raz po 3 dniach

musisz szukać silniczka ale o takowy bardzo ciężko niestety..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a co się w nich sypie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

szczotki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:"> (może się wieszają

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> )

na łatwiznę szkoda iść i za piwo pewno idzie ogarnąć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie ma sprawy z chęcią oddam Ci jedną lampę do ogarnięcia hm ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

możesz podesłać silniczek to zrobi się autopsję

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Te silniczki chyba są bezszczotkowe.

Też słyszałem wersję, że w nich nie ma się co popsuć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No dobra ale czy mozna wyjac silniczek bez rozklejania lampy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

skoro po wymianie działa to musi być on ale rdza albo coś innego może tylko zanieczyszczenia powodują problemy i dopóty się nie rozbierze to nic nie wymyśli

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Szczerze dziwię się ludziom że coś im padnie i nawet nie zaglądają do wnętrza co ,bo po co za 2 miechy jak padnie używka pojedzie po nową używkę

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_blink.png" alt=":blink:">

a może nawet dioda paść i już problem za 50groszy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ponawiam pytanie czy mozna sie dobrac do tego silniczka bez rozbierania lampy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tam jest jakieś połączenie nie lutowane tylko wsuwane i ono niby styku nie łapie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej niemożliwe. Silniczek mocowany jest na dwie śruby. O ile do pierwszej jakoś byś się dostał to do drugiej będzie mega problem. Chyba że masz torx'a giętego, sprytne rączki i kupę cierpliwości. Ja próbowałem i poległem.

Buluś - o którym połączeniu dokładnie mówisz? Silniczek w polifcie jest na kostkę a w przedlifcie chyba kabelki ma na stałe do siebie zamocowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w środku silniczka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Buluś, reanimowałeś już taki silniczek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ace08 znalazles juz moze jakies rozwiazanie? Ostatnio bylem u jednego goscia i powiedzial mi ze to moze byc modul ten pod reflektorem (nie po lewej stronie reflektora). Podobno jest dobry w te klocki. Zastanawiam sie czy samemu nie rozebrac reflektora tylko obawiam sie ze moja ingerencja moze sie skonczyc koniecznoscia kupna reflektora:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×