Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Erykom_del20151022JS

Dziwne syczenie z nawiewu

Polecane posty

Ostatnio jechałem po drodze z kostki i momentami strasznie tłukło i nagle usłyszałem dziwne "syczenie" w okolicach środkowego nawiewu,jak auto jest zgaszone to syczenia nie ma a jak zapale auto to znów pojawia się syczenie ale tylko na zimnym nawiewie a jak dam na ciepły nawiew to tylko słychać momentami lekkie syczenie.Pomoże ktoś rozwiązać problem o co chodzi?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciężko po opisie stwierdzić ale wygląda jakby kończył się czynnik w klimie. Wyłącz klimę, odczekaj chwilę i zobacz czy będzie dalej syczało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podnieś maskę i zobacz czy przy filtrze kabinowym nie poluzował się jakiś weżyk od podcisnienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie wczoraj sprawdzałem filtr kabinowy i wszystkie wężyki są prawidłowo podłączone,wyłączyłem klimę i syczenie znikło więc wygląda na to że jadąc po dziurach sama klima się załączyła i stąd owe syczenie,troszkę dziwna sytuacja ale tak to odbieram

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej się rozszczelniła. Po prostu masz mało czynnika. Ostatki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×