Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

slawo

brak mocy w 150 kucykowym oplu

Polecane posty

Witam. Posiadam vectre z silnikiem 150km. Porównjąc mój samochód z ojca fordem c-maxem okazuje się ze w viki brakuje chyba sporo koni. Przy starcie daje pedał w podłogę i brak mocy. Po minięciu 2 tys obrotów jest lepiej ale d..y nie urywa. Nie kopci. Nie wyswietla zadnych kontrolek, Wyczyszczona przepustnica erg cujnik turbiny... kompletny brak ducha. Co może być przyczyną?. Może ktoś ma w posiadaniu kompa aby sprawdzić czy cos padło. Naprawde kiepsko się lata takim opelkiem. 100 konna astra 3 miała więcej ducha

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Popytaj w oddziale wielkopolskim o kompa ;D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trzeba by podlaczyc komputer i sprawdzic parametry w czasie jazdy.Jezeli nie pali sie kontrolka silnika to nie ma zadnego bledu ktory by mial wplyw na moc silnika.

Tutaj popytaj o komputer

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez matoslaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moze poprostu listwa na kolektorze? Taki sam objaw i bledu nie wywala. Tam sprawdzales?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bez kompa się nie obejdzie bo zbyt wiele przyczyn tego może być, żeby tak o strzelić i trafić

Wydrapane z telefonu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Listwę wywaliło na bok ale ogarnąłem temat i klapy chodzą dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×