Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

paki82

KZF rozrządu, ile można jeździć ? czy wymieniać 2? rozrząd też ?

Polecane posty

pewnie zaraz ktoś mnie opieprzy za ten temat ale nie znalazłem takiego który odpowie na moje pytanka. Mianowicie prawdopodobnie czeka mnie wymiana tych kół bo na zimnym szczególnie rano słychać charakterystyczny stukot ok sekundy a poza tym autko chodzi jak "cichy diesel" z okolicy właśnie rozrządu chyba dochodzi klekocik. Błędu na razie nie wyrzuca żadnego ale za tydzień w sobotę wybieramy się nad morze trasa w dwie strony 1100 km i nie wiem czy robić przed wylotem czy już po.

Drugie pytanko to czy wymieniać od razu dwa koła czy można jedno. Autko ma niby przejechane 109 tyś, tak wynika z książek, jestem 2gim właścicielem

i Trzecie czy muszę wymieniać rozrząd wraz z wymianą KZF bo wymieniałem go niedługo po zakupie jakieś niecałe 2 lata temu ale znalazłem kilka wątków że też powinno się wymienić wraz z kołami.

Czym skutkuje ewentualne uszkodzenie takiego koła, jest ono na rozrządzie więc myślę ze to coś poważnego.

Pytam o możliwość jazdy bo nie wiem czy za rok jej nie sprzedam a wymiana w ASO to ok 2 tyś zł

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> może chce ktoś kupić ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć

Zobacz tu

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

i tu

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

pozdro

Edytowano przez siwy1538

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No skoro bylo to dwa lata temu to pasowalo by wymienic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no ale 2 lata temu to tak odległy czas na rozrząd, dodam ze rocznie robię ok 11 tyś km max i zawsze wymieniam co roku olej gdzieś właśnie przy 10 tyś. Czy może sam pasek rozrządu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli słyszysz klekotanie w czasie normalnej pracy silnika, a nie tylko 1-2 s. po rozruchu, to można rozważyć wymianę

kół ZFR. Nie zapomnij, że powinieneś równolegle wymienić obydwa elektrozaworki sterujące przepływem oleju do kół ZFR.

Te, które masz od nowości są prawdopodobnie starego typu, potrafią blokować się przy mocno rozgrzanym silniku i przepływ

oleju jest zakłócony.

Jeżeli nie ma jeszcze błędów w sterowniku to nie jest jeszcze tragedia, ale przed dłuższą wakacyjną trasą ja bym chyba

zdecydował się na wymianę kompletu.

Niestety, przy okazji co najmniej pasek rozrządu, olej, filtr.

Koszt niestety zrobi się wysoki, jeżeli zmieścisz się za całość w 2 tyś. zł. to powinieneś być zadowolony (to cena oczywiście poza ASO).

Koszt samych części ZFR to przy dobrych wiatrach ok. 1700zł + pasek + olej + filtr, przed wakacjami to boli... :-/

--

nelson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

zamieściłem filmik z klekotania, tak klekot jest cały czas słyszalny. Nie mam w Radomiu zaufanego mechanika więc czeka mnie wymiana w ASO pewnie, chociaż rozrząd zrobiłem tam za 650 zł

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> wiem że teraz jest promocja 30% chyba na części i robotę.

znalazłem podobny filmik z takiego silnika i odgłos identyczny jak u mnie, napisał koleś ze po wymianie autko chodzi jak marzenie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez paki82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jedź do ASO, niech ocenią, trudno tak zdalnie coś powiedzieć.

--

nelson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nelson, mam prośbę, czy możesz swoją Viki nagrać jak pracuje ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> zakładam że tak jak powinna więc bym miał porównanie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

gdzieś też wyczytałem o spadku mocy przy tych kołach, myślę że chyba u mnie to występuję chociaż wcześniej miałem polówkę 1.0 55 kucy a później Astrę II 75 więc dla mnie Viki lata jak szalona. W dolnych partiach obrotowych wiadomo że muł bo taka jest charakterystyka tego silnika ale wyżej to już idzie.

Edytowano przez paki82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

paki82 z Radomia nie masz daleko do Wa-wy. Uderz do zbigos74 niech Ci to zobaczy i podpowie.

pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok, nagram po robocie i podam link. Wg mnie moja pracuje bez zastrzeżeń.

--

nelson


Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Tak pracuje mój silnik, wydaje mi się, że klekotania nie słychać.

--

nelson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie wiem czy czasami tym swoim filmikiem Nelsonie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> mnie troszkę nie uspokoiłeś, bo wielkiej różnicy to ja chyba nie widzę. Tylko wiadomo na YT to se można teledyski obejrzeć a nie diagnozować autko. W poniedziałek umówiłem się na diagnozę w ASO zobaczymy co powiedzą. Niech ją obejrzą przed trasą nad morze. Dziś na drodze do Kozienic przeciągnąłem VIKI troszkę i kurcze fajnie się trzyma drogi, przyspieszenie całkiem całkiem.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> czego chcieć więcej. Nie wiecie może na jaki tryb ustawić Techem światła żeby się same włączały? mam jakiś skandynawski chyba i niby ok ale nie działa doświetlanie zakrętów i długich nie mogę włączyć na stałe, a i nie działa podświetlenie prawie wszystkiego wtedy. Światła ustawione na 0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam chyba podobnie w swoim egzemplarzu. Z tym, że muszą one poczekać do przyszłego roku na wymianę. Koszt dosyć duży, wakacje idą.. wiadomo. W domu, na komputerze znalazłem sklep, gdzie można dostać oba koła za ~ 900 zł. Jak ktoś będzie chciał to mogę podesłać potem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

KuCharro, możesz podesłać link do tego sklepu, może być na PW.

--

nelson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pewnie, właśnie znalazłem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Proszę bardzo, może reszcie się też przyda

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kucharro normalnie chyba Cię wycałuję, gadałem z gościem z ASO i mnie załamał, powiedział że obydwa koła u nich 950 zł za sztukę !!!! może da rabatu od tego 15 lub 30 % w zależności czy się zdecyduje czy nie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ostatnio jak robiłem u nich termostat dał mi 30% na części i 30% na robote i zapłaciłem 420 zł z wymianą za kompletny termostat z obudowa więc całkiem nieźle, rozrząd też robiłem w ASO za 650

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ale te koła to mnie dobił, jakby chciał jeszcze te zawory pasek wymianę oleju to ok 3 tyś zł !!!!! chyba narazie będzie głośniej radio chodziło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> hehehe

mam pytanko czy u Was po włączeniu klimy auto dostaje muła lekkiego ? u mnie jak włączę klimę auto się muli nieco w stosunku do tego co jest bez włączonej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To calkiem normalne zwlaszcza w upaly.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

byłem w ASO, obejrzeli podumali ... i powiedzieli żebym się od tego samochodu odpieprzył i nie szukał dziur. Wszystko ok ale fakt jest też taki że od 2 dni nie słuszę tego kelkotu, jak usłyszała że jedzie do ASO to się przestraszyła

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hehe pewnie że tak. U mnie jak koła padły to hałasowały (lub hałasowało - wymieniłem oba) to było to WTRAŹNIE słychać no i doszedł całkowity spadek mocy silnika - auto nie przyspieszało. Więc możesz być spokojny

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

znowu lekko klekocze

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> a spadek mocy chyba jest trochę odczuwalny, czasami mi klekocze czasami nie i nie wiem co robić już. Jak wymieniłeś te koła autko odżyło pewnie? wydaje mi się że jak nie klekocze to się lepiej zbiera ale pewności nie mam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

nic w sobotę jadę nad morze, mam nadzieje że nic się nie stanie, a po powrocie chyba zrobię te koła i będzie spokój. Do wyjazdu nie zdążę tego zrobić.

Edytowano przez paki82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wywala Ci błędy? Jeżeli nie to nie spiesz się z tym bo to normalne w tym silniku. Ja postanowiłem te wymienić w przyszłym roku bo jeszcze żadnych objawów nie mam (przynajmniej odczuwalnych). Słychać je 1,5 - 2s po zapłonie i to wszystko. Mój mechanik też stwierdził, żeby jeździć i użytkować auto. Jak coś będzie się dziać to dopiero wtedy mam do niego podjechać. Za duży koszt, żeby to profilaktycznie wymieniać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

błędów nie ma, tylko ten klekot i to cały czas, ludzie piszą że po starcie 1-3 sekundy a u mnie jeśli już klekocze to cały czas, takie klekotanie z okolicy rozrządu. Wymieniałem rozrząd ok 1.5 roku temu i wydaje mi się że przed wymianą też klekotało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Daj sobie spokój na razie. Jak koła będą się sypały to wywali babola. 1000 zł koła + 2 zawory (350 zł) + robocizna. U mnie też czasami klekocze. Taki już jest ten silnik, trzeba się z tym pogodzić. Wymiana wcale nie zapewni spokój na długo. Ludzie piszą, że zaczynają klekotać po 40-50 kkm, także gra nie warta profilaktycznej wymiany. Ja zastosuję się do rady mechanika. Też wybieram się w Sobotę do Mielna z Torunia. Stamtąd do Władka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ooo to malina to kiedy na pifko we władku lecimy posłuchać silników ??

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli się zgramy z terminem to nie ma najmniejszego problemu. Możemy osłuchać swoje motory

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> We Władku będę od 18-19.07 do 23-24

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No i rozsypało mi się koło. Na jałowym pracuje jak diesel. Wywala babola P0011 i zupełnie stracił moc. Powyżej 3 tys obrotów wyje jak stary odkurzacz. Czas na wymianę tych kół i zaworów

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×