Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

piter1981

błąd B3902-00 otrzymano nieprawidłowy identyfikator immobilizera

Polecane posty

Witam,jak w temacie po zeskanowaniu błędów w mojej vectrze wszystkie się ładnie skasowały oprócz tego jednego.Samochód normalnie pali żadna kontrolka się nie świeci wszystko działa a błędu nie da się skasować.Czy ktoś może wie co może być przyczyną owego błędu,co może jest zepsute pisze że bląd jest "obecny".Za pomoc z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zapodaj przynajmniej w czym ten błąd

Podejrzenie to w liczniku bo tylko w nim może być jako obecny i nic sie nie dzieje a to by oznaczało że licznik kręcony /wymieniony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie był taki błąd w niezalogowanym module drzwi kierowcy (DDM).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

błąd wyskakuje w module drzwi kierowcy DDM


Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dodam jeszcze że skanowałem jakiś tydzień temu samochód i nie było takiego błędu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

i działa ci wsio (zamykanie tych drzwi ?)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

właśnie problem w tym że wszystko działa,zamyka zamek otwiera ,szyby wszystkie działają , lusterka też .kompletnie wszystko w aucie działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dziwne jak nie zalogowany to by nie działał prawdopodobnie jakiś wadliwy masz moduł można jeszcze spróbować go zresetować i zaprogramować na nowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chciałem odkopać temat bo też mam taki błąd, nie chce mi go skasować. A jakiś czas temu go nie było. Może wystarczy wymienić baterię w pilocie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×