Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
BEATyfikowany

Brak kopa

Recommended Posts

Panowie pomóżcie bo ręce opadają

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Ostatnio wymieniłem pompe vacum z powodu takiego że już padała podciśnienie 0,4. Zakupiłem z vectry C - podciśnienie 0,9. Po przejażdżce od razu poczułem moc jak i silniejsze hamulce. Po 3 dniach już nie ciągnie tak jak ciągnęła. Poprostu delikatnie zaciąga. Sprawdziłem kilka razy podciśnienie na samej pompie jak i za EZ. i jest tak jak było 0,9. Błędów ani jednego. Podmieniłem przepływomierz i także bez zmian. Jakieś pomysły ?

Share this post


Link to post
Share on other sites

Co masz na myśli mówiąc brak kopa? Czy auto ciągnie słabiej przed 2 tys czy może nie ma odczucia "wciskania w fotel" w okolicy 2 tys?

Share this post


Link to post
Share on other sites

Dokladnie....ciagnie słabiej w granicy 1850 obr/min niż miało to miejsce zaraz po wymianie pompy vacum.

Share this post


Link to post
Share on other sites

Jeśli nie czujesz kopa w okolicy 2000 obr to może coś z EZ westgate albo samym westgate. Jeśli jeszcze tego nie sprawdzałeś to vacuometr do ręki i z trójnikiem sprawdź podciśnienie przed EZ westgate oraz za EZ westgate.

Share this post


Link to post
Share on other sites

a wąż między IC-rem a kolektorem ssacym puchnie jak przygazujesz na luzie?

jak podcisnienie ok- to moze własnie waż piedyknął.

Share this post


Link to post
Share on other sites

Co do węża faktycznie nie sprawdzałem, dam znać na dniach czy puchnie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

A podciśnienie o którym pisałem sprawdzałeś...? Sprawdź nie tylko na postoju. Ja kiedyś niby też miałem OK. Kupiłem dłuższy wąż, wsadziłem sobie vacuometr do kabiny i zrobiłem jazdę testową. To da raczej bardziej miarodajne efekty.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...