Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
NaiLer

Problem z odpalaniem i szarpanie silnika

Polecane posty

Witam mam problem z samochodem. Mam vectre c gts1.9 cdti 100km

Mam problem z odpaleniem na zimnym silinku auto dosyć długo kręci i kręci tak dziwnie i szarpie zanim złapie. Ponadto zauważyłem ostatnio ze mi przerywa podczas jazdy (zdazylo się to z 3-4 razy) jest jakiś błąd na desce (klucz) ale jeszcze nie byłem na diagnostyce. Co to może być?

Zaznaczę ze nie mam dpf'a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odczytaj te błędy na diagnostyce i się dowiemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miał już ktoś coś podobnego do mojej sytuacji ?

(Klucz na desce świeci tylko na zapłonie przy zgaszonym silniku)

Edytowano przez NaiLer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote


tak ma być, oznacza on wykrycie błędu, w sterowniku silnika, gdyby świecil non stop oznacza on awaryjną prace silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może to mieć związek z tym że jest jakis problem z czujnikiem temperatury (chyba) ponieważ nie podnosi mi się wskazówka temp silnika, albo podnosi się powoli i opada? np. pop rzejechaniu 20 km dalej jest 0*C


Po diagnostyce wyszedł błąd zwrotny (stały) przepustnicy i moje pytanie brzmi: mam silnik 1.9 cdti 100 km, jaką mam kupic przepustnice, patrząc na allegro są tylko do 120 i 150km?

Edytowano przez NaiLer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tez mi się nie podnosił wskaźnik temperatury nawet po przejechaniu z Gdyni do Berlina i później do Pragi.

Po wymianie termostatu wszystko gra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×