Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Krzysiekk884

Rozrusznik nadal kręci po odpaleniu

Polecane posty

Jak w temacie odpalam furę w zasadzie od strzała, ale rozrusznik mimo odpalenia cały czas kręci. Żeby nie wykończyć rozrusznika gaszę go od razu i po wyjęciu kluczyka ze stacyjki rozrusznik działa jeszcze przez około 3s.

Na razie dzieje się tak sporadycznie, ale samo się raczej nie naprawi, a spodziewam się że będzie już tylko gorzej.

Pytanie czy to przyczyna może być w samym rozruszniku czy może raczej (gorzej) w samej stacyjce. Przerabiał już ktoś ten problem u siebie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Normalnie stawiałbym na rozrusznik ale skoro piszesz, że chodzi jeszcze około 3s. po wyjęciu kluczyka ze stacyjki to raczej elektryka w samochodzie.

3s. to mnie więcej tyle czasu mija i gaśnie podświetlenie licznika km itp. ( jak dobrze pamiętam) - może robi się gdzieś zwarcie przewody sterującego rozrusznikiem z przewodem zasilającym np. stacyjkę. Nie patrzyłem w schematy więc nie mam pojęcia jak sama stacyjka jest połączona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podepnij pod kompa i sprawdz błedy

ja obstawił bym na rozrusznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak ci się takie coś wydarzy ro wyjmij przekaźnik rozrusznika (pasuje sprawdzić schematy ale jestem pewny że przekaźnik uruchamia tylko sam automat uruchamiający rozrusznik )

jak po wyjęciu przekaźnika rozrusznik się zatrzymuje to obstawiam coś innego jak sam automat rozrusznika a jesli nadal rozrusznik kręci nawet po wyjęciu przekaźnika to sam rozrusznik/automat do roboty )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trochę to trwało, ale to dla tego że w/w usterka porostu przez ten czas nie występowała.

Dzisiaj rozrusznik się zawiesił więc za radą xpirata wyjąłem przekaźnik, ale nic to nie zmieniło tzn. rozrusznik nadal kręcił. Więc przyczyna samej usterki jest najprawdopodobniej w samym rozruszniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Faktycznie jak po wyjęciu przekaźnika nadal kręci - to w samym rozruszniku trzeba szukać usterki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×