Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Krzysiekk884

Rozrusznik nadal kręci po odpaleniu

Recommended Posts

Jak w temacie odpalam furę w zasadzie od strzała, ale rozrusznik mimo odpalenia cały czas kręci. Żeby nie wykończyć rozrusznika gaszę go od razu i po wyjęciu kluczyka ze stacyjki rozrusznik działa jeszcze przez około 3s.

Na razie dzieje się tak sporadycznie, ale samo się raczej nie naprawi, a spodziewam się że będzie już tylko gorzej.

Pytanie czy to przyczyna może być w samym rozruszniku czy może raczej (gorzej) w samej stacyjce. Przerabiał już ktoś ten problem u siebie?

Share this post


Link to post
Share on other sites

Normalnie stawiałbym na rozrusznik ale skoro piszesz, że chodzi jeszcze około 3s. po wyjęciu kluczyka ze stacyjki to raczej elektryka w samochodzie.

3s. to mnie więcej tyle czasu mija i gaśnie podświetlenie licznika km itp. ( jak dobrze pamiętam) - może robi się gdzieś zwarcie przewody sterującego rozrusznikiem z przewodem zasilającym np. stacyjkę. Nie patrzyłem w schematy więc nie mam pojęcia jak sama stacyjka jest połączona.

Share this post


Link to post
Share on other sites

podepnij pod kompa i sprawdz błedy

ja obstawił bym na rozrusznik

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jak ci się takie coś wydarzy ro wyjmij przekaźnik rozrusznika (pasuje sprawdzić schematy ale jestem pewny że przekaźnik uruchamia tylko sam automat uruchamiający rozrusznik )

jak po wyjęciu przekaźnika rozrusznik się zatrzymuje to obstawiam coś innego jak sam automat rozrusznika a jesli nadal rozrusznik kręci nawet po wyjęciu przekaźnika to sam rozrusznik/automat do roboty )

Share this post


Link to post
Share on other sites

Trochę to trwało, ale to dla tego że w/w usterka porostu przez ten czas nie występowała.

Dzisiaj rozrusznik się zawiesił więc za radą xpirata wyjąłem przekaźnik, ale nic to nie zmieniło tzn. rozrusznik nadal kręcił. Więc przyczyna samej usterki jest najprawdopodobniej w samym rozruszniku.

Share this post


Link to post
Share on other sites

Faktycznie jak po wyjęciu przekaźnika nadal kręci - to w samym rozruszniku trzeba szukać usterki.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...