Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Saphire88

Problem ze światłami przednimi. Vectra B 1998r.

Polecane posty

Witam.

Zauważyłem w swoim Opelku pewną nieprawidłowość(?). Otóż problem pojawia się w światłach przednich a dokładnie z niedziałającą żarówką/-ami. Mam kilka zdjęć więc wstawiam poniżej.

POZYCYJNE OD STRONY PASAŻERA:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link



POZYCYJNE OD STRONY KIEROWCY:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link



MIJANIA OD STRONY PASAŻERA:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link



MIJANIA OD STRONY KIEROWCY:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link



"DŁUGIE" OD STR PASAŻERA:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link



"DŁUGIE" OD STR KIEROWCY:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link


Edytowano przez Saphire88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przecież ty masz tylko żarówke postojowa od kierowcy przepalona (najprawdopodobniej)

Więc gdzie ten problem?

Chyba, ze o coś innego Ci chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na samym początku też myślałem, że przepalona jest żarówka postojowa od str kierowcy, ale wyjąłem ją i nie wyglądała aby się "zjarała" więc przemieniłem żaróweczki i jest nadal to samo..

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to sprawdź jeszcze oprawke, a następnie jak masz miernik czy pojawia się napięcie na oprawce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

OK dzięki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> tak zrobię.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×