Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
klopsik

0 na obrotomierzu . prędkosciomierz drga na 0

Recommended Posts

Witam wszystkich forumowiczów a zarazem proszę o pomoc . A więc tak : dzis nagle przesały dzialac mi wskazniki od predkosci i obrotow . Wskazowka od predkosci lekko drzy na zerze. Powiedzciecie co to moze być ? Sprawdzilem wszystkie bezpieczniki ladowanie ok . Dodam ze dzis spawalem spawarka ktora mialem w bagazniku ale czy to cos moglo popsuc ? Osobiscie watpie. Co sprawdzac ? W czwartek jade w 400 km trase i lipa tak jechać bez gadających ważnych wskaźników

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Spawałeś auto i nie odpiąłeś klemy? dobrze rozumiem? Jak tak to prawdopobnie wykończyłeś alternator.

Jakie masz napięcie ładowania?

Share this post


Link to post
Share on other sites

Spawał spawarka którą miał w bagażniku

Share this post


Link to post
Share on other sites

Czytać potrafię, natomiast pytanie co spawał

Share this post


Link to post
Share on other sites

Nie spawalem nic przy samochodzie tylko kawalek metalowej rurki . Ładowanie 14.2

Share this post


Link to post
Share on other sites

Oka, no to zdejmij zegary przeczyść styki z tyłu, pewnie pomoże, jak nie to trzeba będzie je wymienić.

Share this post


Link to post
Share on other sites

Okej. Jutro rozbiore i poprzeczyszczam i jak co to dam znać.

Nie wiem co jest grane bo dzis jak zapalilem auto to zegary chodzily a zgasilem i znowu nie chodza. Jednym slowem chodza chwile bo dluzszym postoju. W czym to moze byc problem ?

Share this post


Link to post
Share on other sites

Coś nie łączy. Albo te styki albo np. zimne luty w zegarach

Share this post


Link to post
Share on other sites

Wymienilem licznik z 2.0 i wszystko chodzi . Z tego co mi sie wydaje to moze byc awaria jednego z silniczkow w zegarach bo przy nim cos bzeczy

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...