Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
MatriXMaN

dziwne dane komputera. (spalanie)

Recommended Posts

Witam. Jestem posiadaczem Vectry b od 2 lat. 2.0l 16v +lpg I od 2 dni zauważyłem ze komputer pokładowy pokazuje dziwne dane spalania. Na postoju pokazuje 0.9-1.1 l/100km.Tak samo jak przed awaria. Lecz przy dynamicznym przyspieszanie komputer kiedyś pokazywał max do 29l/100km a teraz pokazuje do 37-39l/100km. Co ciekawe jadąc ze stałą prędkością pokazuje na początku np. 20l/100 km lecz po chwili przeskoczyć na 10-11l/100 km czyli tak jak powinno być. Średnie spalanie na komputerze wzrosło u mnie o około 6l więcej na 100 km. Lecz samochód pali rzeczywiście tyle co przed awaria. Sprawdzalem tankujac do pelna:-) proszę o poradę.

Share this post


Link to post
Share on other sites

A jaką tą awarie miałeś?

Share this post


Link to post
Share on other sites

Żadnej właśnie :-P ale coś się stało ze zaczął więcej pokazywać :-)

Share this post


Link to post
Share on other sites

A na benzynę też pokazuje dziwne spalanie.?

Edit by szajsung.

Share this post


Link to post
Share on other sites

pewnie programowanie MIDa się kłania i TECH2

Share this post


Link to post
Share on other sites

To ze przy dynamicznym przyspieszeniu (tez tak mam) pokazuje okolo 39l/100 to norma.

Reszta troche dziwna.

Odlacz akumulator na chwile, moze zaskoczy.

Share this post


Link to post
Share on other sites

To samo.

Share this post


Link to post
Share on other sites

Nie miałeś nigdy komunikatu na MIDzie:

PROGRAM

?

Share this post


Link to post
Share on other sites

Nie:-/ aby błędy od klocków

Share this post


Link to post
Share on other sites

Gaz ustawiałeś? Jak będzie za ubogo to też tak może być bo ECU wydłuża czasy wtrysków

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Share this post


Link to post
Share on other sites

Na benzynie tez. Zauważyłem ze po 20 minutach jazdy wszystko wraca do normy.

Share this post


Link to post
Share on other sites

Niezależnie czy na benzynie czy na gazie wraca?

Share this post


Link to post
Share on other sites

Tak. Sonda dostaje głupawki?

Share this post


Link to post
Share on other sites

A dlaczego sonda? Prawdopodobnie jakimś cudem komputer zwiększa dawkę przez jakiś czas. Sonda może być tylko jednym z powodów

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...