Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Sebol

Klimatyzacja przestała działać

Recommended Posts

Panowie, pacjent VC. Nagle z chwili na chwilę przestała działać klima, w czasie trasy z NL do PL. Myślałem, że się skończył się czynnik, ale byłem napełnić dzisiaj i niestety nie rusza w ogóle sprężarka. Gdzie szukać przyczyny? Op-com coś powie?

Share this post


Link to post
Share on other sites

Musisz napisac cos wiecej.Czy sprezarka sie wlacza czy nie? Czy panel klimy dziala? Nie zaszkodzi podlaczyc pod komputre moze jest jakis blad.

Tu masz poczytaj:

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Witam.

Sprawdz czy dochodzi napiecie na kostke do kompresora, jezeli tak; to do wymiany termik w elektromagnesie ( bylo opisywane jak wymienic).

Pozdrawiam

Share this post


Link to post
Share on other sites

Sprężarka właśnie się nie załącza. Panel klimy działa normalnie. Dzisiaj podlacze op-coma to zobaczę czy są jakieś błędy.

Jak bym wiedział gdzie jest kompresor to było by łatwiej, jestem niestety laikiem w tych sprawach i nie wiem jak to wygląda wszystko.

Tapnięte zetką

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Tak wyglada kompresor:

Please login or register to see this image.

A znajdujie sie tutaj:

8e8c4833360d.png

Share this post


Link to post
Share on other sites

Zdejmij oslone silnika, odlacz kostke od kompresora, wlacz klime, sprawdz czy jest napiecie na kostce. Kompresor masz tu :

Please login or register to see this link.

Edit :

Matoslaw ubiegles mnie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by ExQ

Share this post


Link to post
Share on other sites

Oczywiście jak klima jest pusta to i tak nic nie sprawdzę, tak? Bo jak byłem napełnić i okazalo się, że nie działa to mi sciagneli gaz, tyle że nie wiem czy cały czy tylko to co wpuscili bo podobno trochę gazu jeszcze było.

Tapnięte zetką

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Klima ma byc nabita.....sprawdzali szczelnosc ?

Share this post


Link to post
Share on other sites

Podlacz do kompa i sprawdz cisnienie czynnika chlodzacego.Klima przestala chlodzic na trosie to pewnie doszlo do wycieku czynnika.Teraz pewnie masz nieszczelnosc.

Share this post


Link to post
Share on other sites

Nadal obstawiam na przepalony termik ......

Share this post


Link to post
Share on other sites

Ale podobno czynnika było jeszcze na tyle że powinna działać klimatyzacja.

Please login or register to see this attachment.

Tapnięte zetką

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="<fileStore.core_Emoticons>/emoticons/wink@2x.png 2x" width="20" height="20">

Tak to wygląda po nabiciu klimatyzacji do pełna. Powinno być większe ciśnienie czy mi się wydaje?

Please login or register to see this attachment.

Tapnięte zetką

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="<fileStore.core_Emoticons>/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Sprawdź czujnik, mam właśnie podobną sytuację, po dłuższym postoju auta klima siadła. Na manometrach gazu jest pod dostatkiem, ale czujnik siadł i na kompie pokazuje 0 bar wiec nie startuje.

Share this post


Link to post
Share on other sites

Gdzie jest ten czujnik i jak go sprawdzić?

Tapnięte zetką

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak powinno byc wieksze.Z 900 i wiecej.To jeszcze zalezy jaka byla temp. silnika i na zewnatrz.

Sprawdzali Ci w ogole szczelnosc?

Edited by matoslaw

Share this post


Link to post
Share on other sites

Nie sprawdzali bo nie chciałem. Ale wydaje mi się że szczelność nie ma nic do rzeczy bo sprężarka by się chociaż na chwilę uruchomiła i przez jakiś czas klima by działała do momentu jakby czynnik ulecial. A ona w ogóle się nie załącza ;/

Tapnięte zetką

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...