Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

wasvb

czy siadła pompa??

Recommended Posts

Witam mam taki problem jakis czas temu pekł mi waz od płynu wspomagania ten przy zbiorniczku wymieniłem go zrobiłem około 8tys km i pekl drugi ten przy maglu po wyminie tego weża najpierw zaczeła wyc pompa po chwili przestała i było dobrze po wyjechaniu na jazde próbną wspomaganie przestalo działac na wolnych obrotach a po dojechaniu spowrotem na kanał przestało działac całkiem tak zrobiłem jeszcze 2km i pekł znów wąż od zbiorniczka wiedz mam pytanie czy zajechałem pompe??

Share this post


Link to post
Share on other sites

ja przejechałem około 150 km bez oleju w wspomaganiu i pompy nie zajechałem ale się na pewno przytarła bo nie jest tak wydajna jak przed awarią oringu między pompą a łapą, w prawdzie kilka razy przez te 150 km dolewałem troche oleju by ją przesmarować ale od razu wyrzucał, a odpowietrzałeś układ po zalaniu olejem po wymianie węży?

Share this post


Link to post
Share on other sites

tak odpowietrzałem aż wspomaganie zaczelo slicznie pracowac lepiej nawet niz przed awaria i dopiero wtedy wyjechałem na jazde próbną

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

myślę że pompa sie nei zajechała, kiedyś czytałem na forum że ktoś z norwegii wrócił bez wspomagania bo mu z magla się lało i chyba co kilkaset km dolewał olej by przesmarować pompe i pisał że jej nie zatarł, więc nie sądzę by od czegoś takiego miała paść, dziwne tylko dlaczego co chwile węże Ci gdzieś pękają

Share this post


Link to post
Share on other sites

właśnie to mnie ciekawi czemu waz znow wysadziło... potrzebuje własnie rady bo nie wiem czy kupowac pompe..

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> a ja gadałem wlasnie z kumplem ktory miał vectre a i mowil ze jezdził 0,5 roku bez wspomagania bo myslał ze pompa siadła a okazało sie ze płynu nie było wlał i działała

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Edited by wasvb

Share this post


Link to post
Share on other sites

a po ponownej wymianie węża i zalaniu olejem dalej nie działa ?

Share this post


Link to post
Share on other sites

teraz jeszcze nie wymieniłem bo w delegacji pracuje a moja viki stoi ranna

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ale wspomaganie przestało działac przed ponownym peknieciem weza

Edited by wasvb

Share this post


Link to post
Share on other sites

to najlepiej bd jak wymienisz węża i sprawdzisz jeszcze raz, tylko warto zainteresować się tymi wężami, bo skoro rozwala to może za duże ciśnienie się robi ale czy to realne jest ... może znajdzie się ktoś bardziej obeznany to coś zasugeruje

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

właśnie sam jestem ciekaw czemu je wysadza.. Tak jak pierwsze wysadzenie weza przy zbiorniczku tak i wysadzenie przy maglu miało miejsce na trasie a nie w miescie przy kreceniu kierownica zreszta ponowne wysadzenie weza przy zbiorniczku to tez nie nakreciłem sie kierownica

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...