Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Sharter0N

Zimny silnik, ssanie, obroty X20XEV

Polecane posty

Witam, silnik to 2.0 benzynka X20XEV.

Mam problem na zimnym silniku, po odpaleniu prawidłowo włącza się ssanie lecz wystarczy że ruszę rozpędzę się na 1 i podczas zmiany biegu obroty potrafią spaść do 500-700 czuć lekkie szarpanie silnikiem tak jakby miał zaraz zgasnąć.. Sprawdzałem również podczas postoju na zimnym silniku, tuż pod odpaleniu trzyma około 1100-1200 obrotów, wystarczy ze dodam gazu od razu obroty spadają na 800~ tak jakby to ssanie przestawało działać a silnik dalej jest zimny. Jest to dosyć uciążliwe szczególnie w pierwszym przypadku.

Na biegu jałowym na rozgrzanym silniku widać ze wskazówka od obrotów delikatnie drga. Spalanie to 1,7l/h niezależnie od tego czy włączę klimatyzacje, światła czy cokolwiek innego. Obroty się nie zmieniają

Nie mam instalacji gazowej, silnikowi nie brakuje mocy, nie kopci, nie bierze oleju. Był podpinany pod komputer nie ma żadnych błędów (tech2) Czy są to objawy uszkodzonego silniczka krokowego czy problem związany jest z czym innym? Zwracam się o pomoc ponieważ chciałbym uniknąć niepotrzebnych kosztów i z góry dziękuję

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">. Poniżej filmik jak to wygląda:

Edytowano przez Sharter0N

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie też drgała. Po bardzo dokładnym wyczyszczeniu rury od odpowietrzenia skrzyni korbowej zauważyłem, że szybciej schodzi z obrotów i w ogóle nie faluje. Możesz sobie to zrobić, może pomóc a nic nie kosztuje, aczkolwiek krokowy może być do wymiany.

Edytowano przez toaspzoo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ok spróbuję to przeczyścić, dziękuję za pomoc. Dam znać czy coś pomogło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Niestety przeczyszczenie nic nie pomogło, było czyściutko.. Jakieś inne pomysły?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Edytowano przez Sharter0N

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Krokowca czyściłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×