Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Ralf29

Brak sprzęgła przy szybkiej jeździe

Polecane posty

Witam!! Jechałem wczoraj nad morze A1. Około 1 godziny 180-200km/h. Chciałem zjechać na stację benzynową, wciskam sprzęgło by zredukować bieg, pedał sprzęgła wpadł i nie wrócił. Wyrzuciłem na luz i dojechałem na parking. Po chwili sprzęgło wróciło spowrotem. Wszystko działało OK. Ruszam dalej. Jechałem 160km/h ok 40minut, zjeżdżam na parking, włanczam sprzęgło - było pod końcem, może 1/3 sprzęgła ale przeżuciłem bieg. Dalej przy mniejszych prędkościach wszystko działało ok, sprzęgło było. Co może się dziać? Proszę o radę, za tydzień muszę wracać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najprawdopodobniej coś z wysprzeglikiem będzie nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

musisz mieć już zmęczone sprzęgło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tez tak mam tylko przy zjeździe z autostrady w prawo po dłuższym łuku,pedal wpada do polowy a za chwilę wraca do normy. Pompka sprzęgła wymieniona ta przy pedale efekt taki sam. Nie dlugo będę wymieniał sprzęgło kompletnie z wysprzeglikiem to dam znac co i jak.

Wyslane z fona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie było podobnie.

Niestety wysprzęglik.

Droga zabawa ale u mnie jedyna skuteczna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki:) Mam opcje właśnie wysprzęglik. Tylko że, jak wracałem z nad morza jechałem także A1, ok 180km/ha średnia. Wszystko było ok. Tylko w pierwszą stronę było gorąco a jak wracałem do 20 stopni C. Może płyn hamulcowy jest za stary i nie wytrzymywał dużej temperatury? Coś jest na rzeczy:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem w piątek na autostradzie identyczna sytuację. Pomogła wymiana płynu hamulcowego.

Operacja w ASO 99zł robota + materiały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×